Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 24 Mai 2019, 02:41

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 5 messages ] 
Auteur Message
MessagePosté: 06 Fév 2016, 11:11 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2016, 19:21
Messages: 4
Région: 69

Golf IV TDI 130
Sydney de Oct 2001
Salut à tous,

Je suis propriétaire d'un golf IV année 2001, 132 000kms.

Voici le diagnostique VAG réalisé il y a quelques jours.

J'ai deux questions.

La première: pourquoi toutes les adresses de scan ne s'affichent pas dans le rapport de diagnostique automatique ?
Sachant que je l'ai relancé 3 fois et à chaque fois de nouvelles lignes s'y ajoutaient. J'ai l'impression que quand je cliquait sur le bureau (en dehors la fenêtre du logiciel) les lignes s'imprimaient...

La deuxième, liée au diagnostic: Pouvez vous m'indiquer si ces points sont réparables ? Dans le sens où ils seraient indispensable au fonctionnement, si non; puis-je les supprimer du diagnostique jusqu'au jour où ils reviendront car nécessitant une réparation.


Vendredi,29,Janvier,2016,15:17:58:30835
VCDS -- Logiciel d'Èmulation de VAG/VAS sous Windows(R)
Version VCDS: FRM 12.12.1.0
Version donnÈes: 20131014


VIN: WVWZZZ1JZ2W115375 Plaque d'immat.:
Kilometrage: 132130km Ordre rÈparation::



--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Type chassis: 1J (1J - VW Golf/Bora IV (1998 > 2006))
Scanner: 01 02 03 08 15 16 17 19 22 29 35 36 37 39 46 47 55 56 57 75
76

VIN: WVWZZZ1JZ2W115375 Kilometrage: 132130km
-------------------------------------------------------------------------------
Adresse 01: Moteur Labels: FRM\038-906-019-130.lbl
No. piËce: 038 906 019 FG
PiËce: 1,9l R4 EDC G000SG 1420
Codage: 00002
No. Atelier: WSC 01317
VCID: 61C9536DEB31D916FB7-4A9C
WVWZZZ1JZ2W115375 VWZ6Z0A3657891

2 Codes dÈfaut trouvÈs:
17552 - DÈbimËtre d¥air massique (G70) Rupture/court-circuit ‡ la masse
P1144 - 35-00 -
16989 - Calculateur dÈfectueux
P0605 - 35-10 - Erreur ROM - Intermittent
Tests passÈs: 0 0 X X X

-------------------------------------------------------------------------------
Adresse 03: Freins ABS Labels: 1C0-907-37x-ESP-F.lbl
No. piËce: 1C0 907 379 E
PiËce: ESP FRONT MK60 0104
Codage: 0019970
No. Atelier: WSC 01317 785 00200
VCID: 2C57F2598C73447E181-5072

3 Codes dÈfaut trouvÈs:
01542 - Capteur de lacet (G202)
008 - Signal implausible - Intermittent
01423 - Capteur d¥accÈlÈration transversale (G200)
012 - DÈfaut Èlectrique dans le circuit Èlectrique - Intermittent
01542 - Capteur de lacet (G202)
012 - DÈfaut Èlectrique dans le circuit Èlectrique - Intermittent

-------------------------------------------------------------------------------
Adresse 08: Climatronic Labels: FRM\3B1-907-044.lbl
No. piËce: 3B1 907 044 C
PiËce: CLIMATRONIC C 2.0.0
Codage: 11000
No. Atelier: WSC 01317
VCID: 2149136DABB19916BB7-5000

1 Code dÈfaut trouvÈ:
01274 - Servomoteur de volet de pression dynamique (V71)
37-10 - DÈfectueux/dÈfectueuse(s) - Intermittent

-------------------------------------------------------------------------------
Adresse 17: Instruments Labels: 1J0-920-xx5-17.lbl
No. piËce: 1J0 920 826 C
PiËce: KOMBI+WEGFAHRS. BPV V06
Codage: 01114
No. Atelier: WSC 01013
VCID: 29590B4DD3815156E37-5000
WVWZZZ1JZ2W115375 VWZ6Z0A3657891

Aucun code dÈfaut trouvÈ.

-------------------------------------------------------------------------------
Adresse 19: Gateway CAN Labels: FRM\6N0-909-901.lbl
No. piËce: 6N0 909 901
PiËce: Gateway K<->CAN 0001
Codage: 00006
No. Atelier: WSC 01317
VCID: F0EFA629B0DBE09EE49-5000

Aucun code dÈfaut trouvÈ.

-------------------------------------------------------------------------------
Adresse 46: Module confort Labels: 1C0-959-799.lbl
No. piËce: 1C0 959 799 B
PiËce: 1A Komfortger·t HLO 0003
Codage: 00259
No. Atelier: WSC 01266
VCID: 3663D031123F0EAE7E5-4A3A

Sous-systËme 1 - No. piËce: 1C1959801A
PiËce: 1A Tırsteuer.FS KLO 0003

Sous-systËme 2 - No. piËce: 1C1959802A
PiËce: 1A Tırsteuer.BF KLO 0002

Sous-systËme 3 - No. piËce: 1C0959811A
PiËce: 1A Tırsteuer.HL KLO 0002

Sous-systËme 4 - No. piËce: 1C0959812A
PiËce: 1A Tırsteuer.HR KLO 0002

3 Codes dÈfaut trouvÈs:
00933 - Moteur de lËve-vitre cÙtÈ passager AV (V148)
62-10 - Absence de rÈglage ou mauvais rÈglage - Intermittent
00930 - UnitÈ de fermeture de verrouillage central AR G (F222)
27-00 - Signal implausible
00931 - UnitÈ de fermeture de verrouillage central AR D (F223)
27-00 - Signal implausible

Fin ---------------------------------------------------------------------



Je tiens à préciser que le voyant ESP, s'allume occasionnellement. Parfois se déclenche sans raison.
Le voyant de la résistance de chauffage s'allume occasionnellement, j'ai changé la batterie récemment, je pense que le calculateur déconne.

Ma voiture ne départ plus au quart de tour, j'ai changé ma batterie (qui était fatiguée), j'ai testé l'alternateur qui est OK.
Quelle adresse puis-je rentrer sur le logiciel pour trouver l'éventuelle panne ? Si c'est un problème mécanique j'irai poster ailleurs :)

Je vous remercie et vous souhaite une bonne journée.


Haut | Bas
MessagePosté: 06 Fév 2016, 13:57 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Mai 2013, 18:35
Messages: 371
Région: 59

Golf IV TDI 90
Wembley de Jan 2004
effaces tes defauts et rescan


Haut | Bas
MessagePosté: 14 Fév 2016, 17:13 
Nouveau Membre
Nouveau Membre

Inscription: 15 Jan 2016, 19:21
Messages: 4
Région: 69

Golf IV TDI 130
Sydney de Oct 2001
J'ai effacé puis réalisé un nouveau scan.
Les codes erreurs sont les même.
Cette fois-ci j'ai lutté pour avoir un rapport de scan.
J'ai fait 5 diag automatique, 1 seul à fonctionné.
Pourquoi le rapport ne s'écrit pas à chaque fois ? est-ce un problème de branchement ou plutôt de paramètrage du logiciel ?

Merci


Haut | Bas
MessagePosté: 09 Mai 2019, 08:24 
Golfiste Timide
Golfiste Timide

Inscription: 28 Mai 2011, 09:36
Messages: 56
Région: 35

Golf IV TDI 100
Pack de Mai 2002
Bonjour,

As-tu fini par trouver quel était le problème ? J'ai une situation assez proche de la tienne :(

Merci,

Xavier.


Haut | Bas
MessagePosté: 09 Mai 2019, 09:27 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 02 Juin 2007, 15:23
Messages: 9809
Localisation: Angouleme / Gradignan
Région: 16

Autre VAG Autre
Basis de Déc 2011
dernier message du sujet date de 2016

ce membre n'as posté que 4 fois dont 2 ici cyp

Autant te dire qu'il y a peut de chance qu'il réponde

_________________
Une question

La réponse est déjà sur le forum cyp , donc en premier prendre le temps de faire une recherche


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.187s | 20 Queries | GZIP : Off ]