Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 12 Juil 2020, 22:26

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 7 messages ] 
Auteur Message
 Sujet du message: [rapports] Mon scan auto
MessagePosté: 28 Mar 2015, 12:15 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 21 Jan 2012, 20:38
Messages: 53
Région: 74

Golf IV V6
Carat de Fév 2001
Bonjour à tous,

Ci dessous mon rapport autoscan sur une golf 4 V6 de 2001.
J'ai respecté la procédure, c'est à dire effacer les codes erreurs puis rouler avec la voiture puis de nouveau un autoscan.

Symptôme:
j'ai d'une manière totalement aléatoire 3 bips sonore juste après un clignotement éclair du voyant jaune moteur puis plus rien comme si de rien n'était.
Ces 3 bips apparaissent souvent au passage de la 1ere à la 2eme. Puis il y a 2 jours en voulant me garer chez moi j'ai mis au point mort alors que la voiture finissait sa course et tous les voyants ce sont allumés puis le moteur s'est coupé......pas de problème pour redémarrer aussitôt....

j'ai vérifié ma batterie, resserré les cosses, vérifié le câble de masse. J'ai commandé les faisceaux des bougies d'allumage pour les remplacer également.

merci de votre aide sur les eventuelles pistes pour résoudre ce problème

Version VCDS: FRM 12.12.1
Version données: 20131014

Samedi,28,Mars,2015,11:13:40:30835

Type chassis: 1J - VW Golf/Prat (1998 > 2006)
Scanner: 01 03 08 15 17 19 22 46

Kilometrage: 236870km
-------------------------------------------------------------------------------
Adresse 01: Moteur Labels: Echec redir!
No. pièce: 022 906 032 E
Pièce: MOTRONIC ME7.1 0008
Codage: 00132
No. Atelier: WSC 31414
VCID: 0D115FDD47292D76EFF-5000

1 Code défaut trouvé:
18010 - Alimentation en tension borne 30 Tension trop faible
P1602 - 35-10 - - Intermittent
Tests passés: 0010 1001

-------------------------------------------------------------------------------
Adresse 03: Freins ABS Labels: 1C0-907-37x-ESP-A.lbl
No. pièce: 1C0 907 379 F
Pièce: ESP ALLRAD MK60 0103
Codage: 0023046
No. Atelier: WSC 31414 000 00000
VCID: 2D51FF5DB7694D760FF-5000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 08: Climatronic Labels: FRM\3B1-907-044.lbl
No. pièce: 3B1 907 044 C
Pièce: CLIMATRONIC C 1.0.0
Codage: 01000
No. Atelier: WSC 31414
VCID: 2149136DABB19916BB7-5000

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 15: Airbags Labels: FRM\6Q0-909-605.lbl
No. pièce: 6Q0 909 605 A
Pièce: 27 AIRBAG VW5 01 0006
Codage: 12855
No. Atelier: WSC 00240
VCID: 3561D73D0F3905B677F-4A3A

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 17: Instruments Labels: 1J0-920-xx5-17.lbl
No. pièce: 1J0 920 825 A
Pièce: KOMBI+WEGFAHRS. BOO V04
Codage: 05104
No. Atelier: WSC 00000
VCID: 26430071C29F7E2ECE5-5072

Sous-système 1 - No. pièce: Ident
Pièce: Nr. WEGFAHRS.:VWZ6Z0Y2247038
Ident.-Nr. WEGFAHRS.:VWZ6Z0Y2247038

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 19: Gateway CAN Labels: FRM\6N0-909-901.lbl
No. pièce: 6N0 909 901
Pièce: Gateway K<->CAN 0001
Codage: 00006
No. Atelier: WSC 31414
VCID: F0EFA629B0DBE09EE49-5072

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 22: Transm. intégrale Labels: 02D-900-554.lbl
No. pièce: 02D 900 554 B
Pièce: HALDEX LSC ECC 0006
VCID: 1F4D15959DC5AFE68D3-4A3A

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 46: Module confort Labels: FRM\1J0-959-799.lbl
No. pièce: 1J0 959 799 AH
Pièce: 4E Zentral-SG Komf. 0001
Codage: 04097
No. Atelier: WSC 31414
VCID: 8407FAF99463EC3E301-4A9C

Sous-système 1 - No. pièce: 1J1959801C
Pièce: 4E Tõrsteuerger. FS0002r

Sous-système 2 - No. pièce: 1J1959802D
Pièce: 4E Tõrsteuerger. BF0002r

Sous-système 3 - No. pièce: 1J4959811C
Pièce: 4E Tõrsteuerger. HL0002r

Sous-système 4 - No. pièce: 1J4959812C
Pièce: 4E Tõrsteuerger. HR0002r

1 Code défaut trouvé:
00953 - Temporisation du plafonnier
25-10 - Etat indéfini du contacteur - Intermittent

Fin ---------------------------------------------------------------------


Haut | Bas
 Sujet du message: Re: [rapports] Mon scan auto
MessagePosté: 28 Mar 2015, 13:10 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 27 Nov 2013, 00:42
Messages: 1494
Localisation: Chateaurenard
Région: 13

Golf IV TDI 130
Match II de Mar 2003
1 Code défaut trouvé:
18010 - Alimentation en tension borne 30 Tension trop faible
P1602 - 35-10 - - Intermittent
Tests passés: 0010 1001

Ton problème et là, vérifie la charge de la batterie et de l'alternateur.
Peut être aussi une borne fusible oxydée.


Haut | Bas
 Sujet du message: Re: [rapports] Mon scan auto
MessagePosté: 28 Mar 2015, 14:49 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 12 Oct 2013, 12:49
Messages: 3590
Localisation: Midi Pyrénées - Pyrénées Atlantiques
Région: 31

Golf IV 1.4 16v
Basis de Nov 2001
*cedric* a écrit:
1 Code défaut trouvé:
18010 - Alimentation en tension borne 30 Tension trop faible
P1602 - 35-10 - - Intermittent
Tests passés: 0010 1001

Ton problème et là, vérifie la charge de la batterie et de l'alternateur.
Peut être aussi une borne fusible oxydée.

+ 1 je suis d'accord avec *cedric*. Tu as aussi un problème avec un microswitch de porte car ton plafonnier est en code défaut. Il reste constamment allumé ou constamment éteint ? Identifie de quelle porte ça vient!
Pour indication, tu peux aussi avoir la lumière de bas de porte et le bip de phare qui ne fonctionne plus.


Haut | Bas
 Sujet du message: Re: [rapports] Mon scan auto
MessagePosté: 28 Mar 2015, 15:55 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 21 Jan 2012, 20:38
Messages: 53
Région: 74

Golf IV V6
Carat de Fév 2001
merci pour vos rapide réponses sur mon problème.
Alors j'ai oublié de préciser un point, lorsque j'ai vérifié les bornes de la batterie je me suis aperçu que la borne "-" avait du jeu, elle était légèrement desserrée....
Est ce que ce desserrage partiel pourrait être en cause des 3 bips + l'arrêt du moteur soudain? à savoir que mon moteur s'est coupé soudainement qu'une seule fois.

J'ai donc resserré tout cela et là je reviens d'une ballade et pas de bips ni de moteur coupé.....coincidence?

Pour le contacteur de porte je suis au courant du problème mais merci quand même Denis6564!


Haut | Bas
 Sujet du message: Re: [rapports] Mon scan auto
MessagePosté: 29 Mar 2015, 11:02 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 27 Nov 2013, 00:42
Messages: 1494
Localisation: Chateaurenard
Région: 13

Golf IV TDI 130
Match II de Mar 2003
Resserre cette cosse et tu verras par la suite.


Haut | Bas
 Sujet du message: Re: [rapports] Mon scan auto
MessagePosté: 29 Mar 2015, 11:11 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 21 Jan 2012, 20:38
Messages: 53
Région: 74

Golf IV V6
Carat de Fév 2001
Jai bien resserée la cosse ayant du jeu, jai fais un tour hier et ce matin, et aucun bips pour le moment.
Jai refais un autoscan et plus aucune erreur.
Affaire a suivre, je vous tiendrais au courant semaine prochaine.

Merci


Haut | Bas
 Sujet du message: Re: [rapports] Mon scan auto
MessagePosté: 29 Mar 2015, 12:17 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 12 Oct 2013, 12:49
Messages: 3590
Localisation: Midi Pyrénées - Pyrénées Atlantiques
Région: 31

Golf IV 1.4 16v
Basis de Nov 2001
prat a écrit:
Jai bien resserée la cosse ayant du jeu, jai fais un tour hier et ce matin, et aucun bips pour le moment.
Jai refais un autoscan et plus aucune erreur.
Affaire a suivre, je vous tiendrais au courant semaine prochaine.

Merci


Nickel ! Tu as trouvé la source de tes problèmes. Tu ne devrais plus être embêté ;).


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.148s | 22 Queries | GZIP : Off ]