Forum Volkswagen Golf IV
http://www.golfiv.fr/forum.html?sid=77ca08d8f7a47c698203291512fdd733

Problème allumeur moteur AKS
http://www.golfiv.fr/problemes-essence-mecaniques-f129/probleme-allumeur-moteur-aks-t110678.html
Page 1 sur 1

Auteur:  thomasb [ 18 Juin 2019, 04:14 ]
Sujet du message:  Problème allumeur moteur AKS

Bonjour,

Je me tourne sur ce forum pour obtenir de l'aide à propos d'un allumeur que je ne parviens pas à trouver neuf (et en France). Il s'agit d'une golf 4 cabrio de 07/1999 qui semble être essentiellement basée sur une golf 3, le moteur est un moteur de golf 3. C'est le 1.6 8v AKS 100cv.

Je redonne un rapide contexte de mon problème. J'ai acheté cette voiture à 150000km il y a 2 ans, depuis que je l'ai elle tourne plutôt bien si ce n'est un ralenti qui oscille entre 800 et 1000trs/mn et de légers acoups à bas régime (sous 2000trs/mn). Perso je trouve qu'elle a toujours manqué de puissance mais je n'ai pas vraiment d'élément de comparaison n'en ayant jamais eu auparavant. En gros une 106 kid me met 200 mètres dans la vue à un feu rouge.

Tout roulait comme ça jusqu'à à peu près un mois où au moment d'un redémarrage après un court arrêt elle s'est mise à tourner sur 3 pattes (bruit de tracteur, plafonne à 80km/h, odeur d'essence). Elle est chez mon mécano depuis un mois qui ne trouve pas (j'ai l'impression que ça le gonfle un peu les pannes compliquées à diagnostiquer), un code erreur remonte au sujet de l'allumeur défectueux.

La référence indiquée sur l'allumeur est la suivante : 050905205AS seulement je ne trouve pas ici en France, je ne la trouve que dans les pays de l'est et elles sont démontées sur des voitures avec un très fort kilométrage (200 à 300000km). On trouve en revanche des références approchantes en France par exemple chez Bosch 050905205AR.

J'aimerai savoir si quelqu'un sais quel est l'équivalent de la référence de cet allumeur aujourd'hui, si je monte un 050905205AR je risque quoi ?

Vous allez me dire va chez VW mais ils n'ont même pas voulu prendre un rdv pour me faire un diag sur cette voiture prétextant qu'elle était trop ancienne.

Pas mal de choses ont été faites avant qu'elle se mette à d'avantage dysfonctionner :
- filtre essence,
- distrib (sans rapport mais je précise)
- bougies + faisceau d'allumage
- débimètre
- filtre à air
- etc.

Merci de votre aide

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/