Forum Volkswagen Golf IV
http://www.golfiv.fr/forum.html?sid=05d480939ae56c6d4f08a01d3d6a9fdd

Fumé blanche au démarrage
http://www.golfiv.fr/problemes-diesel-mecaniques-f81/fume-blanche-au-demarrage-t111875.html
Page 1 sur 1

Auteur:  Avenfold [ 08 Mar 2020, 21:30 ]
Sujet du message:  Fumé blanche au démarrage

Bonsoir à tous,
J'ai un soucis de fumé blanche au démarrage, enfin seulement quand elle pète pendant environs 5 secondes grand Max..et du coup elle se lance un peu moins bien à celui-ci... On ma dit que cela pourrait venir d'un injecteur qui fuit à l'intérieur... Un ami à passer le vagcom et la pompe à injection débite bien comme il faut....
Comment le savoir réellement ?? On ma dit aussi du coup que cela pouvait faire péter un piston ?!?

Est ce que cela vous est déjà arriver ?? D'où cela peut il vraiment provenir ??

Merci de votre Conseil et de votre aide !

Auteur:  Avenfold [ 21 Mar 2020, 22:58 ]
Sujet du message:  Re: Fumé blanche au démarrage

Salut à tous !
J'espère que vous allez bien dans ce moment difficile...

Par contre personne pour éclairer ma lanterne sur ce sujet ??

Merci et prenez soin de vous !

Auteur:  mehdiasz [ 11 Avr 2020, 22:42 ]
Sujet du message:  Re: Fumé blanche au démarrage

Salut!
As tu tester ta sonde?
As tu bien un préchauffage au démarrage?
As-tu d’est defaut au Vag-Com?
As-tu vérifier le timing de la pompe au vagcom ?

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/