Forum Volkswagen Golf IV
http://www.golfiv.fr/forum.html?sid=f55f555a0210f7ba2b26cc7623a6798a

Clignotants gauches restent allumés après fermeture.
http://www.golfiv.fr/problemes-electriques-electroniques-f82/clignotants-gauches-restent-allumes-apres-fermeture-t110108.html
Page 1 sur 1

Auteur:  GOLF4_TDI110 [ 02 Fév 2019, 18:05 ]
Sujet du message:  Clignotants gauches restent allumés après fermeture.

Bonjour à tous,

Comme indiqué dans le titre, mes clignotants (gauches uniquement : Avant + Arrière + Latéral) restent quelques fois allumés après fermeture à distance avec la clé.

J'ai constaté que cela se produit en général après un trajet sous la pluie.

J'ai changer le joint du feu arrière gauche il y a deux semaines mais le problème s'est encore reproduit vendredi dernier à deux reprises.
Temps de vendredi : pluie également.

Où est situé le module confort ? Peut-il prendre l'eau ?
Un joint de 2002 de la boite à eau sous la baie d'essuie glace pourrait-il être en cause ?

Merci de toutes vos suggestions de vérifications pour résoudre mon problème.

GOLF4_TDI110

Auteur:  Geoff03 [ 09 Fév 2019, 12:35 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Ton module confort ne prendras pas l'eau ou il se situe il est sous le volant (démonte les plastiques de garnitures inférieur et tu aura ton CCM que tu verra avec deux cosses dessus ;) ) En revanche oui ta boite a eau sous la baie de pare-brise peut avoir le joint qui est mort je l'ai changé récemment mais je ne vois pas pourquoi ça te ferais ça ? :idea: Défaut de masse ? Par temps de pluie tu as de l'eau qui perle au pied coté conducteur ?

Auteur:  GOLF4_TDI110 [ 10 Fév 2019, 18:27 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Salut Geoff03,

Merci de t'intéresser à mon problème.
J'ai aussi pensé à un problème de masse mais le fait que ça me le fait que quand j'actionne la fermeture à distance, ça m'étonnerais. En plus, j'aurais ce problème quand j'actionne le clignotant gauche et ils fonctionnent parfaitement bien.

Pour ce qui est de l'infiltration d'eau, OUI, par temps de pluie j'ai de l'eau sous le tapis 3D coté conducteur.
Mais, la moquette n'est pas humide vers les pédales et en remontant plus haut ni au bas de la porte.
Je n'arrive absolument pas à trouver où passe cette eau sous le tapis 3D.

Mais est-ce cette eau qui pourrait poser problème pour le clignotant gauche ?

GOLF4_TDI110

Auteur:  Geoff03 [ 11 Fév 2019, 16:16 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Bon ducoup y’a de forte chance que ton joint de boîte à eau sous la baie de pare-brise sois à changer :/ concernant ton problème de clignotant le câblage sur le CCM est correct ? Ça peut le faire aussi si y’a un faux contact ou autre

Auteur:  GOLF4_TDI110 [ 09 Mar 2019, 15:49 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Bonjour à tous,

Quelques nouvelles de mon problème de mes clignotants gauches.

En changeant mon ampoule de feu stop arrière gauche, j'ai constaté que l'ampoule clignotant avait comme une couleur rouille entre le culot et le verre. J'ai donc remplacé cette ampoule de clignotant et, coïncidence peut-être, le problème à disparu depuis la semaine dernière lors de la fermeture du véhicule.

Une ampoule défectueuse aurait pu être à l'origine du problème ?

Reste à solutionner l'infiltration d'eau sous le tapis 3D conducteur.

GOLF4_TDI110

Auteur:  Geoff03 [ 10 Mar 2019, 12:28 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Salut content que tu es pus régler ton problème de clignotant ;) Si l'ampoule était rouillé j'aurais tendance à dire que oui un court-circuit peut se créer aux deux bornes de l'ampoule.
Concernant ton infiltration d'eau tu à regardé sous la baie de pare brise le joint de ta boite qui fait le raccord avec l'habitacle ? coté droit le mien était complètement cuit.

Auteur:  GOLF4_TDI110 [ 23 Mar 2019, 14:16 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Aïe ! Ca me l'a refait une fois la semaine dernière...
Donc, l'ampoule ne doit pas être la seule solution au problème.
Mais qu'est ce qui peut bien perturber les clignotants gauches au moment de la fermeture centralisée ?

Non, je ne me suis pas encore penché sur le joint de la boite.

GOLF4_TDI110

Auteur:  Geoff03 [ 23 Mar 2019, 14:25 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Bah au niveau du CCM bien vérifie tes branchement de clignotant tu as la cosse t15 ou comme moi non ? J'ai eu le soucis quand les cosses ne font pas bien contact sur le CCM et sinon j'aurais tendance a dire une masse quelques part ...
Regarde ce joint des-fois surtout si tu as une infiltration d'eau au niveau des pieds conducteur.
Bon courage c'est le genre de panne bien chiante ...

Auteur:  Jay [ 10 Fév 2020, 14:56 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Bonjour amis golfistes j'ai le même genre de soucis. Mes clignotants droits(avant;arrière et latéral) restent allumé tout le tps même après arrêt de la voiture ! J'ai donc changé le bouton warning et nettoyer correctement ma platine de feux arrière droit. Ça a fonctionné une journée et la tout a l'heure rebelotte.. Je précise qu'avant mes clignotants rester allumé mais que j'arrivais à les éteindre en ouvrant et fermant la voiture plusieurs fois.. Un problème de module comfort ? Commodo? Javou que je suis bien embêté car je suis obligé de débranché la batterie tous les jours..

Auteur:  StoOnHead [ 10 Fév 2020, 15:26 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Tu as checké tes ampoules ? ( voir les posts précédents ) Tu parles de ta platine de feux arrière droit, quel était le problème pour tu interviennes dessus ? :?:

Auteur:  Jay [ 11 Fév 2020, 11:10 ]
Sujet du message:  Re: Clignotants gauches restent allumés après fermeture.

Merci de ta réponse.J'explique mon problème plus précisément mes clignotants coter gauche rester allumés apres fermeture de la voiture.Je me suis aperçu que les fils qui partent dans le hayon était coupé j'ai donc commencer par la et tout ressouder proprement ( soudure étain,gaine thermo...). Je me suis ensuite aperçu que mon clignotant latéral avait fondu! Je l'ai donc remplacer ainsi que les les ampoules de clignotant arrières et j'ai aussi remplacer le bouton warning.ça a résolu mon problème tout marché bien pendant deux jours puis hier en sortant d'un magasin mes clignotant coter gauche était allumé :((avant,latéral et arrière) .Ils restent maintenant tout le temps allumés a moins que je débranche la batterie...La j'avoue que je sèche est-ce un problème de commodo,le relai 100 qui apparement gère les clignotants,ou alors une masse quelque part?

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/