Forum Volkswagen Golf IV
http://www.golfiv.fr/forum.html?sid=b1d8b944f9c75e2f16918e06e5a6e625

Problème de ventilo (problème revenu :(
http://www.golfiv.fr/problemes-electriques-electroniques-f82/probleme-de-ventilo-probleme-revenu-t69541-50.html
Page 3 sur 4

Auteur:  tchouki85 [ 20 Aoû 2016, 05:56 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Si tu Les branche en direct sur ta batterie et que les ventilos fonctionne c'est que le relais sous la batterie est défectueux ,car c'est lui qui gère le déclenchement des radiateurs j'ai le meme souci
Je dois changer mon relai sous la batterie commence par le changer

Auteur:  Karim974 [ 21 Aoû 2016, 22:49 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Dis tu n'aurais une foto de ce foutu relais, pour voir a quoi ils ressemble;
j'ai vu que t'avais changer le tiens et que ta clim est revenue....

Auteur:  tchouki85 [ 22 Aoû 2016, 06:10 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

tiens voilà à quoi ressemble se relai
Image

bon courage tu verras il se trouve sous la batterie

Auteur:  Karim974 [ 25 Aoû 2016, 11:27 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Bonjour voici a quoi ressemble mon relais de Ventilateur vous en pensez quoi?
Image

Image

Oui c'est vrai il est un peu défoncé mais il fonctionnait très bien avant.

Sinon comment faire pour le tester? :?:
Prix d'un neuf chez VW 273 € :non:

Golf 4 130 cv
Désolé je ne sais comment faire pour insérer une foto sur le forum.

Auteur:  tchouki85 [ 25 Aoû 2016, 11:37 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

c'est lui qui est hs change le et ton problème sera résolu

Auteur:  Karim974 [ 25 Aoû 2016, 12:25 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

ok merci pour ta réponse je vois sa demain la faut allez au taf.

Auteur:  tchouki85 [ 25 Aoû 2016, 18:41 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Karim974 a écrit:
ok merci pour ta réponse je vois sa demain la faut allez au taf.

Bon courage
J'espère qu'on te verras un de ses quatre à nos petit rasso nantais

Auteur:  Karim974 [ 25 Aoû 2016, 23:07 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

j'ai regardé un peu les prix du net

VW 273 €
Mecatechnic GC57050 59 € (le code moteur correspond ASZ)
Oscaro Relais, chasse du ventilateur de radiateur FEBI BILSTEIN : 26141 106.15 €
celui d'oscaro a le même numéro que mon relais 1J0 919 506 Q

Lequel choisir??
Sinon le prendre a la Casse

Auteur:  tchouki85 [ 26 Aoû 2016, 04:46 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Disons qu'en casse tu auras un produit qui peux tenir des années comme ou pas ,et en prenant du neuf pareil apres c'est une histoire de finances mais il peut aussi etre défectueux
L'avantage en casse c'est le prix tu le payeras une vingtaine d'euros donc même si il grille ça n'a pas d'importance

Auteur:  Karim974 [ 27 Aoû 2016, 22:25 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Bonsoir, tchouki voici le relais que j'ai acheter dans une Casse ( 15€) sa va
mais sauf que le ventilo ne se déclenche toujours pas et la clim ne fonctionne pas non plus.
regarde le mien se termine par la lettre Q et a Droite il y a 2 Points Blanc et celui que j'ai acheter fini par la lettre K et à 1 seul point blanc sur celui que j'ai acheter.
Est ce que sa à une incidence sur son fonctionnement?
Est il Vrai que dans les ventilos il y a une RESISTANCE qui fait que si cette Resistance est cramé LES VENTILOS SONT HS.(Diag de chez VW)
Car je les ais Tester directement sur la Batterie et les VENTILOS tournent bien.(Les fusibles sont ok)
je sais plus quoi faire
Faut-il que je change les Ventilos???

Auteur:  Karim974 [ 27 Aoû 2016, 22:26 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Image

Auteur:  tchouki85 [ 28 Aoû 2016, 20:40 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

non non verifie si les fusible qui sont sur la batterie ne sont pas cramer

Auteur:  Karim974 [ 28 Aoû 2016, 21:57 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

salut tchouki, j'étais vers chez toi aujourd'hui au parc O'Gliss.
Passons, tout les fusibles sont ok le Diag de chez VW
Il me suggère de changer les Ventilos car d'après c'est les ventilos qui sont HS.
Changer Le bouchon du bocal de LDR.
Faire une Distribution car ma pompe a eau est HS.

Existe t'il vraiment cette Foutu Résistance dans le moteur du Ventilo????

Auteur:  tchouki85 [ 30 Aoû 2016, 14:32 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

C'est cool si tu as ete a O'gliss park il devait y avoir plein de monde
Comment ont ils déterminer que ta pompe à eau était hs?
Et pourquoi changer ton bouchon de ldr est il défectueux ?
Tu as dû changer ton relai depuis le temps non le probleme est il toujours d'actualité ?

Auteur:  Karim974 [ 30 Aoû 2016, 22:19 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Bonsoir tchouki, le problème est toujours la Hélas.
Je me suis rendu chez VW avec mes 2 Relais la fille qui était au pièce de Rechange m'a affirmé qu'il fallait
que je prend la même Référence elle faisait allusion a la Dernière lettre de la Réf.
j'ai trouver le même que le mien sur internet j'attends son arrivé avec impatience.
Après bha si c'est pas ça il me restera plus que ces foutus Ventilos........
le chauffage fonctionne mais pas la Clim.

pour la pompe a eau j'ai pas de retour au bocal de LDR.
Pour le bouchon le Mécano l'à tester et apparemment il n'y à pas les 1.6 Bar de pression.

En faite si je regarde bien le message de mims c'est exactement comme moi.
je vais le contacter pour voir s'il a pu résoudre son problème.

mims a écrit:
bonjour a tous désoler si ca dérange mais voila j'ai un peux le même problème je viens de changer mon thermostat d'eau car mon aiguille ne montée plus qu'à 90 j'ai vidanger le circuit puis remis le nouveau thermostat et remis du liquide de refroidissement g12+ (4l).
Mais le problème c'est que j'ai mon ventilateur qui ne ce déclenche pas, l’aiguille monte bien a 90 maintenant mais sans le déclenchement du ventilo.
J'ai laisser tourner 45 minutes mais rien à bouger.
Du coup j'ai étais faire un petit tour toujours et rien. J'ai encore attendu 1h mais toujours rien.
Je precise que mon aiguille n'a pas bouger de 90 pendant tout ce temps (le moteur n'a pas surchauffer)

Pour info ma courroie et pompe à eau on était changer récemment et j'ai du chauffage dans la voiture.

Ma question est: si quelqu'un peux m'aider à savoir pourquoi le ventilateur ne se déclenche pas
est on fait comment pour faire un pontage je vois bien les fils des ventilo mais je vois que deux gros bloque qui relis les fils
Merci a tous pour vos réponses

Auteur:  papounet85 [ 02 Sep 2016, 18:52 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

salut a tous j ai le meme probleme donc mon ventilo ne tourne qu en 2eme position donc pas de clim :idea: .j ai changer ce fameux relais sous la batterie et ca ne fonctionne toujours pas ,donc mon mecano m a dit qu il pouvait y avoir un fil de denuder dans le faisceau est ce possible .et les fusibles sont tous bons sur le porte fusibles sur la batterie + 1 .

Auteur:  tchouki85 [ 02 Sep 2016, 19:23 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

papounet85 a écrit:
salut a tous j ai le meme probleme donc mon ventilo ne tourne qu en 2eme position donc pas de clim :idea: .j ai changer ce fameux relais sous la batterie et ca ne fonctionne toujours pas ,donc mon mecano m a dit qu il pouvait y avoir un fil de denuder dans le faisceau est ce possible .et les fusibles sont tous bons sur le porte fusibles sur la batterie + 1 .

Jean louis as tu regardé le fusible sur la boite a fusible sur la batterie ;)
Et contrôlé la platine de la batterie voir si elle n'as pas un peu fondu au dos

Auteur:  papounet85 [ 02 Sep 2016, 20:08 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

on a tout controlé les fusibles ils sont tous bon + 1 et meme quand on shuinte le deuxieme vitesse du ventilo sur la premiere ca ne marche pas :?:

Auteur:  Karim974 [ 05 Sep 2016, 20:36 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Bonsoir a tous Problème Toujours Non Résolu.
j'ai reçu le nouveau relais aujourd'hui mis en place et toujours pareil pas de clim et pas de ventilo qui se déclenche
bah du coup je vais changer les ventilos demain pour voir
la je fais + que Sécher la.....
si vous avez d'autres Idées je suis preneur aussi.

Auteur:  Karim974 [ 07 Sep 2016, 21:04 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Bonsoir Voila après avoir changer le Relais du ventilateur, les ventilateurs,
les fusibles sont ok (Sauf celui qui est dans le boitier coté chauffeur quand je l'ai enlevé il était très très CHAUD)
Mes Ventilos ne Fonctionnent Toujours pas :sos:
Même en mettant la Clim ils ne tournent Pas.
je sais plus quel pièce changer pour qu'ils tournent.

A l'aide

Auteur:  tchouki85 [ 08 Sep 2016, 08:37 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

comment est le porte fusible qui se trouve au dessus de la batterie
je veux dire par là ,la platine au dos à t'elle des signes de surchauffe

Auteur:  Karim974 [ 08 Sep 2016, 21:08 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

bsr tchouki le porte fusible est ok. Ma POMPE a eau était vraiment HS il était en 2 Partie.
j'ai failli changer ma distri aujourd'hui Failli seulement tout est démonter sauf que la commande passé sur Mis.......Au..
Le tendeur n'est pas le bon le galet enrouleur le Diamètre est plus Gros voila Quoi
c'est un kit ContiTech Kit de distribution + pompe à eau CT1028WP2
pour l'instant je m'occupe de la Distri après je verrai pour les ventilos.

Du coup j'hésite a le remonter avec l'ancien tendeur et galet enrouleur.
t'en pense Quoi?

Auteur:  Karim974 [ 08 Sep 2016, 23:03 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Re-Bonsoir, avec les photos c'est encore mieux
je confirme que ma Pompe a eau était Vraiment HS ( en 2 partie)
Image

Par ailleurs j'ai commencer ma distri cet après midi, Bah Sauf qu'au moment de prendre le nouveaux tendeur et le Galet enrouleur
de la boite je m'aperçois que c'est pas les bonnes Pièces.
Moteur ASZ ( le Galet Tendeur et le galet enrouleur ancien)
Image
Aussi pour info sur mon moteur il n'y a pas de petite encoche pour la mise en place du Galet Tendeur.

et sur la courroie de Distri (l'ancienne) il y a comme une couleur de cuivre
Image

Voici le nouveau tendeur et le galet.
Image Image38 / 40.


impossible de les mettre en place en + pas de vis pour le galet enrouleur l'ancienne Vis est trop Court.
Du coup j'hésite a remonter la distri avec les anciens galets.

Vous en pensez Quoi?
sinon je passe une nouvelle commande , mais faut encore patientez 1 Semaine.

Auteur:  tchouki85 [ 09 Sep 2016, 07:25 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Mince pas de bol ,Perso au point où tu es rendu autant faire sa bien et de mettre les bonne pièces
Faire et défaire n'a jamais été faire ,donc prend le temps qu'il faut
Et si tu veux regard le tuto que j'ai fais sur la distri ça peut te servir surtout pour le réglage de la distri

Auteur:  Karim974 [ 09 Sep 2016, 12:34 ]
Sujet du message:  Re: Problème de ventilo (problème revenu :(

Salut tchouki t'inkiet pour ton Tuto il est déjà Imprimé dans une pochette prêt a servir.
et oui je vais faire sa bien j'ai recommander un nouveau kit chez Norauto il arrive en 2 partie
le kit distri aujourd'hui et la pompe a eau demain.

mais par contre dans le nouveau kit je ne pense pas qu'il est le tendeur Hydraulique car le mien il est dur impossible de le pousser a la main.

Page 3 sur 4 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/