Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Juin 2021, 03:00

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 17 Avr 2021, 18:55 
Nouveau Membre
Nouveau Membre

Inscription: 06 Avr 2021, 17:57
Messages: 3
Région: 60

Golf IV TDI 100
Pacific de Juin 2003
Bonjour a tous, je n'est pas réussit a savoir si le sujet a déjà était évoquer du coup je me permet de poster se soucis récurrent.
Golf 4 tdi de 2003 101 cv 380 000km.

Véhicule impossible a démarrer a froid cependant moteur qui se lance bien, réussit a démarrer au start pilote en la maintenant dans les tours pendant 3 minutes sinon elle cale.
Une fois ceci effectuer la voiture tourne et redémarre au quart de tour moteur même tiède seulement lendemain rebelote sa ne démarre plus.

Je sollicite donc votre aidez j’espère qu'on pourra m'aiguiller merci d'avance pour ceux qui prendront le temps d’étudier le sujet.


Haut | Bas
MessagePosté: 18 Avr 2021, 11:55 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 4683
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello ! :hello: Je ne connais pas bien les moteurs diesel mais ça me fait tout de même penser aux bougies de préchauffage, non ? :?:


Haut | Bas
MessagePosté: 18 Avr 2021, 18:21 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 6031
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Il y a quelqu’un qui a exactement les mêmes symptômes >>>ICI<<< cyp cyp

Plus sérieusement, merci de ne pas multiplier les topics pour un même problème... ;)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.165s | 20 Queries | GZIP : Off ]