Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Jan 2021, 04:01

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 84 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
MessagePosté: 25 Jan 2007, 23:47 
Golfiste Timide
Golfiste Timide

Inscription: 18 Sep 2006, 14:41
Messages: 33
Localisation: Yffiniac
SALUT
voila ca fait la 2eme fois en 3 mois que ca me le fait c'e pas frequent donc mais quand meme
donc entre autre ce matin en la demarrant je la laisse tourner 1,2 min pour qu'elle chauffe, et je passe la vitesse et LA EST LE PB, ca passe pas ni la 1 ni la 6 ni donc les 4 entre les 2 aucune quoi
en fait ma pedale est a demi enfoncé donc je la remonte avec le pied et la pas de pb ca repart nikel donc est ce un defaut simple ou l'embrayage est HS je l'ai que depuis 3 mois et elle a 123 400kms, tdi 130 match ....... donc a priorie pas de pb mais bon ca m'inquiete un peu
mercid e votre aide


Haut | Bas
 Sujet du message:
MessagePosté: 25 Jan 2007, 23:56 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 03 Jan 2007, 22:54
Messages: 1439
Région: 56

Autre VAG Autre
Autre de Déc 1939
salut, ne cherche po, c'est l'emetteur d'embrayage qui est mort, j'ai eu le meme truc sur ma bora...
rassure toi , c'est pas l'embrayage qui est mort... il est encore en vie... mais vaut allez chez le medecin pour soigner sa grippe...


Haut | Bas
 Sujet du message:
MessagePosté: 25 Jan 2007, 23:57 
Golfiste Timide
Golfiste Timide

Inscription: 18 Sep 2006, 14:41
Messages: 33
Localisation: Yffiniac
ah et pour combien t'en as eu ??? vaut mieux le faire chez vw ou garage normal ??? y'a des risque a faire trainer ??
c'e quoi comme piece ca se situe ou ??


CA en fait des question je sais lol mais bon
merci en tout cas


Haut | Bas
 Sujet du message:
MessagePosté: 26 Jan 2007, 00:03 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 03 Jan 2007, 22:54
Messages: 1439
Région: 56

Autre VAG Autre
Autre de Déc 1939
le prix, je peux pas te dire, je paye et c'est tous...... non, je rigol, quand j'ai eu se probleme, ma voiture etais sous garantie donc pas de souci au niveau tarif...
te dire ou elle se situe, je pourrai pas te dire... mais je pense que c'est au niveau de la pedale... enfin je pense.
pour le delai, je pense qu'il serais bien de le faire assez vite, sino un jour tu ne pourra plus passer les vitesses, et ca va devenir compliquer apres, mais je pense que d'autre personne que moi pourrons te repondre mieux que moi, mais je serai toi j'irai voir VW dès demain...


Haut | Bas
 Sujet du message:
MessagePosté: 26 Jan 2007, 00:07 
Golfiste Timide
Golfiste Timide

Inscription: 18 Sep 2006, 14:41
Messages: 33
Localisation: Yffiniac
ok merci pour tout
demain mon frere la prend pour aller chez vw avec


Haut | Bas
 Sujet du message:
MessagePosté: 26 Jan 2007, 00:12 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 03 Jan 2007, 22:54
Messages: 1439
Région: 56

Autre VAG Autre
Autre de Déc 1939
je t'en pris :D


Haut | Bas
 Sujet du message:
MessagePosté: 21 Fév 2007, 21:53 
Nouveau Membre
Nouveau Membre

Inscription: 11 Oct 2006, 14:53
Messages: 21
Localisation: Annecy
J'ai exactement le même problème sauf que ma pedale ne remonte plus du tout et je n'avais plus d'embrayage pour rentrer jusqu'au garage...
Ce qui est bizarre sur mon auto c'est que mon émetteur a été changé il y a 20.000km. Est ce que ca peut venir du recepteur ?

Enfin combien ça coute l'opération :?


Haut | Bas
 Sujet du message:
MessagePosté: 21 Fév 2007, 23:53 
Avatar de l’utilisateur
VIP
VIP

Inscription: 30 Oct 2005, 22:07
Messages: 924
Localisation: Dijon (21) - Cambrai (59)
Région: 21

Autre Audi V6
Autre de Aoû 2006
J'ai un problème similaire mais qui n'apparait qu'une fois toutes les 10.000, voir plus....

Je ne sais pas ce que c'est, j'ai même cru que j'avais rêvé. La pédale reste au fond...Puis çà reviens. çà m'ai arrivé 2 fois en 3 ans...

Quelqu'un peut confirmer la panne et le prix de l'intervention ?


Haut | Bas
 Sujet du message:
MessagePosté: 22 Fév 2007, 11:26 
Golfiste Timide
Golfiste Timide

Inscription: 08 Fév 2007, 15:58
Messages: 143
Localisation: villefontaine
Région: 38

Véhicule non VAG Autre
Autre de Mar 2001
voici le recepteur normalement , a confirmer par un mecano
normalement il y a une vis de purge dessus
Image


Haut | Bas
 Sujet du message:
MessagePosté: 10 Juil 2007, 13:26 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 01 Aoû 2006, 15:35
Messages: 43
Localisation: Strasbourg
Région: 67

Golf IV TDI 130
Match II de Oct 2003
Hadesbest a écrit:
J'ai exactement le même problème sauf que ma pedale ne remonte plus du tout et je n'avais plus d'embrayage pour rentrer jusqu'au garage...
Ce qui est bizarre sur mon auto c'est que mon émetteur a été changé il y a 20.000km. Est ce que ca peut venir du recepteur ?

Enfin combien ça coute l'opération :?



HEllo !

il m'est arrivé exactement la meme chose hier matin . j'embraye, la pédale reste en bas... :hallu:

en fait vendredi dernier, en démarant à froid, une sensation bizarre de la pédale avait déjà attiré mon attention... :? au relaché de pédale, la pédale remontait plus doucement que le pied. mais une fois chaud, plus de probleme...

ben donc hier matin, tant bien que mal , j'arrive à la concession VW à 20 minutes à pied de mon boulot (je le sais ,j'ai fais le retour à pied :) )
je laisse la voiture, trop dangeureux de rouler ainsi.
elle a 95000 kil.

ce matin, le garage m'appelle ... verdict : le récepteur d'embrayage HS. mais... eh oui, y'a un mais... il faut tomber la boite pour le changer...
en effet , les BM 6 c'est ainsi ! pas accesible sans tomber la boite
..et s'il a pissé du liquide sur l'enbrayage, il faudra aussi changer l'embrayage ... bref, si c'est le cas, j'en ai pour 975 E :(

pour une piece HT à 50 E en gros ... :evil:


donc en attendant , démerdage et je récupère la voiture début de semaine prochaine.
@+
Marco


ps, j'avais déjà eut une fois une sensation bizarre de pédale (qui remonte moins vite que le pied :? ) il y a 20000 bornes... depuis plus rien... cette sensation, annoncerait-elle le changement pour dans pas longtemps ? surement ... :evil:


Haut | Bas
 Sujet du message:
MessagePosté: 10 Juil 2007, 16:51 
Avatar de l’utilisateur
VIP
VIP

Inscription: 03 Juin 2006, 15:27
Messages: 1268
Localisation: Océan pacifique
Région: Belgique

Golf IV TDI 100
Rabbit de Jan 2003
Idem pour moi, qques jours apres avoir achete ma caisse. J'ai voulu partir faire un tour avec Patrizio et Donato qui etait venu me chercher...les boules ce jour la... :( La pédale est reste au plancher donc je l'ai faites remorquer au garage et resultat, c'etait bien le recepteur d'embrayage qui etait HS, heureusement por moi, la garantie a joue. Par contre, je ne sais pas où se trouvent cette piece exactement mais ce que je sais, c'est qu'ils ont aussi travallait dans l'habitacle derriere les pédales. :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 27 Juil 2007, 07:47 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 23 Juil 2007, 08:34
Messages: 7
Localisation: QUEVAUVILLERS
Vous me faites peur la quand je vois les prix. Sur la mienne, parfois la pédale s'arrete à la moitié de la course quand j'embraye et reviens d'un coup apres. Par contre les vitesse passent bien.


Haut | Bas
 Sujet du message:
MessagePosté: 27 Juil 2007, 13:03 
Golfiste Timide
Golfiste Timide

Inscription: 01 Mai 2006, 13:34
Messages: 93
Localisation: xxxx
moi ça commence...

moteur allumé, la pédale revient au ralenti lorsque je passe au point mort!!!

et moteur arreté, la pédale reveint au ralenti que ce soit au point mort ou en prise!

en plus j'ai pas mal de bornes a faire ce WE, j'espère que ca ne va pas flinguer mon embrayage.

L'atelier VW me dit que ce serait ce recepteur, mais que je peux qd meme rouler sans rien abimer...


Haut | Bas
 Sujet du message:
MessagePosté: 27 Juil 2007, 13:10 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 23 Juil 2007, 08:34
Messages: 7
Localisation: QUEVAUVILLERS
Moi ca fait plusieurs dixaines de milliers de kilometres que je roule comme ca et ca roule toujours. Par contre ca deconne pas tout le temps et ca deconne beaucoup moins depuis que j'ai changé mon liquide d'embrayage.


Haut | Bas
 Sujet du message:
MessagePosté: 27 Juil 2007, 13:24 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 01 Aoû 2006, 15:35
Messages: 43
Localisation: Strasbourg
Région: 67

Golf IV TDI 130
Match II de Oct 2003
Fuzzy02 a écrit:
moi ça commence...

moteur allumé, la pédale revient au ralenti lorsque je passe au point mort!!!

et moteur arreté, la pédale reveint au ralenti que ce soit au point mort ou en prise!

en plus j'ai pas mal de bornes a faire ce WE, j'espère que ca ne va pas flinguer mon embrayage.

L'atelier VW me dit que ce serait ce recepteur, mais que je peux qd meme rouler sans rien abimer...



ben le probleme , si le récepteur à une fuite, c'est de la que vient le probleme en fait, y'a de forte chance de devoir aussi changer l'embrayage ... :evil:

tu peux rouler... mais moi je trouvais que quand ca à commencé, 3 jours apres, c'était à un point ou c'était dangeureux de rouler en ville.

faut pomper pour pouvoir sortir la vitesse à un moment , ou meme débrayer... alors imagine tu arrives derrière une voiture et tu as ta vitesse enclanché et tu n'arrives pas à débrayer :x

m'enfin, c'est une pièce de mer.d.e !!!!!! :evil: :evil: :evil:

@+


Haut | Bas
 Sujet du message:
MessagePosté: 27 Juil 2007, 13:25 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 01 Aoû 2006, 15:35
Messages: 43
Localisation: Strasbourg
Région: 67

Golf IV TDI 130
Match II de Oct 2003
xavajd a écrit:
Moi ca fait plusieurs dixaines de milliers de kilometres que je roule comme ca et ca roule toujours. Par contre ca deconne pas tout le temps et ca deconne beaucoup moins depuis que j'ai changé mon liquide d'embrayage.


moi j'ai un une sensation bizarre y'a tres longtemps, puis, plus rien, et d'un jour à l'autre... fonctionne plus... :x


Haut | Bas
 Sujet du message:
MessagePosté: 30 Juil 2007, 18:24 
Golfiste Timide
Golfiste Timide

Inscription: 01 Mai 2006, 13:34
Messages: 93
Localisation: xxxx
Et bien j'espère que cette pièce va encore tenir un petit moment,
le temps de trouver un rdv chez VW, car en ce moment c'est pas évident!!!
et oui presque un mois de délais...c'est hallucinant!!
je vais faire le tour des concessions VW....lol


Haut | Bas
 Sujet du message:
MessagePosté: 12 Aoû 2007, 21:47 
Golfiste Timide
Golfiste Timide

Inscription: 28 Oct 2005, 11:19
Messages: 107
Localisation: grande-synthe
moi pareil depuis hier ma pedale remonte jusqu a moitié se bloque et remonte d un coup une purge ne résoud pas le probleme


Haut | Bas
 Sujet du message:
MessagePosté: 14 Aoû 2007, 11:43 
Golfiste Timide
Golfiste Timide

Inscription: 28 Oct 2005, 11:19
Messages: 107
Localisation: grande-synthe
je ramene ma voiture chez vag vendredi est ce peut etre que l emetteur possible d apres vous?


Haut | Bas
 Sujet du message:
MessagePosté: 22 Aoû 2007, 21:01 
Golfiste Timide
Golfiste Timide

Inscription: 01 Mai 2006, 13:34
Messages: 93
Localisation: xxxx
Diagnostic VW:

il faut changer l'emetteur d'embrayage, environ 300€,

sous réserve de devoir changer la butée d'embrayage (=récepteur) et doubler ainsi le prix de la réparation.


Haut | Bas
 Sujet du message:
MessagePosté: 23 Aoû 2007, 09:26 
Avatar de l’utilisateur
VIP
VIP

Inscription: 03 Juin 2006, 15:27
Messages: 1268
Localisation: Océan pacifique
Région: Belgique

Golf IV TDI 100
Rabbit de Jan 2003
Fuzzy02 a écrit:
Diagnostic VW:

il faut changer l'emetteur d'embrayage, environ 300€,

sous réserve de devoir changer la butée d'embrayage (=récepteur) et doubler ainsi le prix de la réparation.


Attention, la butée d'embrayage et le recepteur sont deux choses différentes. Pour changer la butée il faut une dépose de la boite et il faut compter +/- 262€ htva pour la pose et dépose + les pièces

pour infos:
+/-70€ ttc la butée
+/- 65€ ttc le recepteur ou l'émetteur.
+/-564€ htva le volant bi-masse
+/- 302€ htva le kit d'embrayage (ici c'est le prix pour une tdi 115)
+/- 262€ htva MO dépose et repose de la boite
+/- 43.71€ htva MO dépose et pose de l'embrayage
+/- 93.20€ htva MO dépose et pose du volant.


Haut | Bas
 Sujet du message:
MessagePosté: 23 Aoû 2007, 11:50 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 10 Sep 2006, 19:17
Messages: 78
Localisation: Seine & Marne
Région: 77

Autre Seat TDI 150
Autre de Nov 2003
Pulkocitruzz© a écrit:
Attention, la butée d'embrayage et le recepteur sont deux choses différentes.

ça dépend des boites de vitesses.
Sur les boites de vitesse 02M, le récepteur et la butée d'embrayage sont une seule et même pièce non dissociable.


Haut | Bas
 Sujet du message:
MessagePosté: 03 Sep 2007, 20:32 
Nouveau Membre
Nouveau Membre

Inscription: 03 Sep 2007, 20:12
Messages: 2
Localisation: HARLY
Il y a 2 semaines, j'ai senti que ma pédale d'embrayage était plus molle et que la garde était très faible (2-3cm). Ne sachant pas si cela venait de l'emetteur ou du recepteur; j'ai commencé par l'emetteur (48€ chez vw) et après 2h de lutte pour le changer et pour purger (sous pression) tout est redevenu normal. Je verrais dans la durée... Pour info; ma golf à 140 000km.


Haut | Bas
 Sujet du message: Récepteur/Emetteur Embrayage
MessagePosté: 30 Sep 2008, 16:22 
Nouveau Membre
Nouveau Membre

Inscription: 20 Mai 2008, 18:26
Messages: 29
Localisation: VAR
Région: 83

Golf IV TDI 130
Match II de Juin 2003
Bonsoir à tous,

Alors voilà pour mon cadeau d'anniversaire, ma Golf a décidé de
m'emmener faire un tour au garage (bizarre :o )

En effet, j'ai eu le problème de la pédale molle et de l'impossibilité de
passer les vitesses.

Résultat du diagnostique du garage:

:arrow: Récepteur et émetteur mort et à changer pour la modique
somme d'envirron 800 Euros :hallu:
:arrow: De plus il se peut qu'il y ai à changer l'embrayage, me dit on.
Si c'est le cas je passe de 800 à envirron 1800 Euros :hallu:

Je viens donc vous demander si les tarifs correspondent et si la panne
est "normal" (ou sinon d'où elle peut provenir?).

Ma voiture à envirron 120 000 Km et elle sortait de la révision type
60 000 Km, il y a un peu moins de 3 semaines :(

Merci de vos réponses.


Haut | Bas
 Sujet du message:
MessagePosté: 30 Sep 2008, 16:55 
Avatar de l’utilisateur
VIP
VIP

Inscription: 15 Nov 2005, 20:18
Messages: 959
Localisation: Paris
Région: 75

Golf IV 1.6 16v
Basis de Juin 2002
Change de garage. Ils se foutent du monde la... 800 € devrait être le pris incluant le changement de l'embrayage...

Généralement c'est un seul qui tombe en panne rarement les deux en même temps. Donc j'ai de gros doutes sur leur diag.


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 84 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.147s | 20 Queries | GZIP : Off ]