Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 20 Avr 2024, 18:24

Heures au format UTC + 1 heure




 [ 3 messages ] 
Auteur Message
MessagePosté: 11 Mar 2023, 20:29 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 11 Nov 2021, 17:39
Messages: 227
Région: 71

Golf IV TDI 130
Highline de Juil 2002
Holà sujet parmis tant d’autre sur les problèmes que je peux rencontrer, me garant en double file devant chez moi, souvent au démarrage en voulant m’insérer il ne se passe rien pedale enfonce je ne dépasse pas 10kmh ( approximativement la voiture se place simplement ) jusqu’au moment où le moteur se lance, quelque longues seconde.
Souvent c’est dangereux car je pense avoir le temps puis non la voiture qui arrive doit freiner car je suis au ralentit.
Avez vous déjà observé ça ? Je précise que je suis sur un 1.9 130 4motion.


Haut | Bas
MessagePosté: 12 Mar 2023, 15:27 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 30 Mar 2006, 12:13
Messages: 3993
Localisation: Ile de la Réunion 974
Région: DOM-TOM

Golf IV TDI 130
Autre de Avr 2002
Thomk4-71 a écrit:
Holà sujet parmis tant d’autre sur les problèmes que je peux rencontrer, me garant en double file devant chez moi, souvent au démarrage en voulant m’insérer il ne se passe rien pedale enfonce je ne dépasse pas 10kmh ( approximativement la voiture se place simplement ) jusqu’au moment où le moteur se lance, quelque longues seconde.
Souvent c’est dangereux car je pense avoir le temps puis non la voiture qui arrive doit freiner car je suis au ralentit.
Avez vous déjà observé ça ? Je précise que je suis sur un 1.9 130 4motion.

oula c'est tres dangereux meme. passe la au diag tu en saura plus.


Haut | Bas
MessagePosté: 13 Avr 2023, 00:11 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mar 2022, 14:21
Messages: 88
Région: 64

Golf IV TDI 115
Basis de Fév 2000
Il faut les code default de vagcom, une tel anomalie est surement inscrit dans le scan( si rien sur le scan ,electrovanne egr,,,donc debranche le tuyau) ,, t'a quoi sur vag-com?


Haut | Bas
 [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.247s | 21 Queries | GZIP : Off ]