Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 04 Déc 2023, 23:16

Heures au format UTC + 1 heure




 [ 6 messages ] 
Auteur Message
MessagePosté: 17 Juin 2014, 21:24 
Nouveau Membre
Nouveau Membre

Inscription: 17 Juin 2014, 12:59
Messages: 8
Localisation: Ardèche
Région: 07

Golf IV TDI 110
Confort de Jan 2000
Bonsoir a tous je vous expose le problème:

Il y a quelque temps le voyant d'abs c'est allumé, je sort le vag com et il me sort un défaut sur le capteur abs roue avant droite. Je le commande sur oscaro, je le change et efface le défaut. Plus de voyant super! Je part faire un tour pour voir et je me rend compte que l'abs ce déclenche au freinage en dessous de 20km/h (la roue avant droite tremble), je repasse le vag com et pareil capteur abs avant droit en erreur mais par contre le voyant s'allume plus que par intermittence.

Je suis coincé je ne sait pas comment résoudre le problème, si quelqu'un a la solution

Merci d'avance


Haut | Bas
MessagePosté: 17 Juin 2014, 23:56 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 27 Nov 2013, 00:42
Messages: 1503
Localisation: Chateaurenard
Région: 13

Golf IV TDI 130
Match II de Mar 2003
la couronne est en bon état? pas de terre ou de saleté dedans?


Haut | Bas
MessagePosté: 18 Juin 2014, 00:56 
Nouveau Membre
Nouveau Membre

Inscription: 17 Juin 2014, 12:59
Messages: 8
Localisation: Ardèche
Région: 07

Golf IV TDI 110
Confort de Jan 2000
Netoyé et en bon état


Haut | Bas
MessagePosté: 18 Juin 2014, 16:24 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 30 Juil 2007, 22:03
Messages: 3275
Localisation: Collé dans mon Recaro
Région: 88

Golf IV TDI 150
GTI Exclusive de Aoû 2001
Salut,

es tu sur que le nouveau capteur est bien compatible avec ta Golf???

as tu vérifié le faisceau du capteur, ainsi que son connecteur???


Haut | Bas
MessagePosté: 18 Juin 2014, 18:29 
Nouveau Membre
Nouveau Membre

Inscription: 17 Juin 2014, 12:59
Messages: 8
Localisation: Ardèche
Région: 07

Golf IV TDI 110
Confort de Jan 2000
Le capteur est bien le bon et les connecteur sont bon je vais verifier le faiseau


Haut | Bas
MessagePosté: 29 Juin 2014, 21:29 
Nouveau Membre
Nouveau Membre

Inscription: 17 Juin 2014, 12:59
Messages: 8
Localisation: Ardèche
Région: 07

Golf IV TDI 110
Confort de Jan 2000
Le capteur doit être a quelle distance de la couronne moi j'ai au moins 5 mm ca me parait beaucoup?


Haut | Bas
 [ 6 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.287s | 21 Queries | GZIP : Off ]