Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 02 Aoû 2021, 14:20

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 1 message ] 
Auteur Message
MessagePosté: 04 Jan 2021, 00:50 
Nouveau Membre
Nouveau Membre

Inscription: 02 Déc 2020, 17:04
Messages: 2
Région: 01

Golf IV TDI 130
Match de Nov 2003
Bonjour

J'ai un petit problème avec un kit achetée sur Ali express. Se sont les même que sur eBay ect.. Façon c'est universel.
Bref, j'ai tous réussie à brancher le boîtier l'alimenter, masse tous sa même les clignotant mais j'ai un problème sur les 2 fils qui vont sur le faisceaux du lèvre vitre.

Un blanc qui gère la fermeture des porte à brancher sur la broche 24 (vert/rouge).
Et l'autre blanc/noir qui gère l'ouverture à brancher sur la broche 4 (jaune bleu).

Voir photos.

J'ai tous brancher mais la personne du tuto sait tromper. C'est l'inverse sur les couleur bref. L'ouverture marche impeccable mais la fermeture ne marche que avec le contact.
Lorsque je lènleve le contact sa ne fonctionne plus et quand je met le contact sa marche impeccable. Alors la jarive pas du tous a comprendre pourquoi.
Si Quelqun a une explication sa m'aiderai beaucoup.
Pour l'instant j'ai laisser que l'ouverture en attendant de trouver la solution.
Les tuto sur internet sont moyen. Pas très bien expliquer et les vidéos YouTube c'est différent. C'est pas les même branchement et au même endroit certain le font au coffre d'autre direction sur le panneau de porte.

Merci beaucoup de votre aide

Golf 4 130 1.9 tdi 130.
J'habite Marseille 13015.





[url=http://www.golfiv.fr/uploads/uploads/2021/01/04/2021_01_04_00_48_01_Screenshot_20210102_130812.jpg


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: 2 - [Bot] et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.179s | 21 Queries | GZIP : Off ]