Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 08 Mai 2021, 16:52

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 11 messages ] 
Auteur Message
 Sujet du message: climatronic désembuage golf 4
MessagePosté: 15 Fév 2021, 09:56 
Nouveau Membre
Nouveau Membre

Inscription: 12 Fév 2021, 15:15
Messages: 8
Région: 33

Golf IV TDI 130
Basis de Nov 2002
Bonjour ,Nouveau sur le forum, je m'empresse de poster mon probléme en espérant avoir une réponse
Sur ma golf 4 130 cv , sur climatronic , la touche désembuage ne s'affiche pas , j'entend le fameux clac clac clac dans boite à gant
le test climatronic me dit 4fa 00 , recherche faite ,le servomoteur , donc peut on le démonter ?
merci d'avance ,bonne journée


Haut | Bas
MessagePosté: 15 Fév 2021, 10:04 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 728
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Dave33 a écrit:
Bonjour ,Nouveau sur le forum, je m'empresse de poster mon probléme en espérant avoir une réponse
Sur ma golf 4 130 cv , sur climatronic , la touche désembuage ne s'affiche pas , j'entend le fameux clac clac clac dans boite à gant
le test climatronic me dit 4fa 00 , recherche faite ,le servomoteur , donc peut on le démonter ?
merci d'avance ,bonne journée


Salut :hello:
Alors oui ils se changent sans trop de problèmes le plus gros du travail étant l'accès au bloc clim :paf: faut déposé une bonne partie du tableau de bord pour le libérer après a voir où est ce Servo moteur en particulier peut être accessible facilement


Haut | Bas
MessagePosté: 15 Fév 2021, 12:53 
Nouveau Membre
Nouveau Membre

Inscription: 12 Fév 2021, 15:15
Messages: 8
Région: 33

Golf IV TDI 130
Basis de Nov 2002
salut, j'ai vu sur photo qu'il se trouvé aprés avoir sorti la boite à gant , à droite du ventilateur , difficile d'accés.
merci pour ta réponse Geoff


Haut | Bas
MessagePosté: 15 Fév 2021, 13:21 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 728
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Ont es là pour sa :)
Bon ca va si y'a juste la BAG a descendre c'est pas le plus long


Haut | Bas
MessagePosté: 15 Fév 2021, 15:02 
Nouveau Membre
Nouveau Membre

Inscription: 12 Fév 2021, 15:15
Messages: 8
Région: 33

Golf IV TDI 130
Basis de Nov 2002
Je l'espère bien !!! :heu: :heu:


Haut | Bas
MessagePosté: 20 Fév 2021, 12:44 
Nouveau Membre
Nouveau Membre

Inscription: 12 Fév 2021, 15:15
Messages: 8
Région: 33

Golf IV TDI 130
Basis de Nov 2002
Bonjour , j'ai donc changé le servomoteur , malheureusement ça ne fonctionne pas , faut il la Vag-com pour le faire fonctionner ? merci !!


Haut | Bas
MessagePosté: 20 Fév 2021, 13:26 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 728
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Dave33 a écrit:
Bonjour , j'ai donc changé le servomoteur , malheureusement ça ne fonctionne pas , faut il la Vag-com pour le faire fonctionner ? merci !!


Ha non normalment il fonctionne comme sa Vag Com pour effacé le defaut éventuellement mais il devrait fonctionné tu l'as prit ou le moteur ?


Haut | Bas
MessagePosté: 20 Fév 2021, 15:45 
Nouveau Membre
Nouveau Membre

Inscription: 12 Fév 2021, 15:15
Messages: 8
Région: 33

Golf IV TDI 130
Basis de Nov 2002
Salut, je l'ai acheté chez Mecatechnic , site bien référencé, bon j'ai plus qu'à démonter, merci pour ta réactivité....


Haut | Bas
MessagePosté: 21 Fév 2021, 17:28 
Nouveau Membre
Nouveau Membre

Inscription: 12 Fév 2021, 15:15
Messages: 8
Région: 33

Golf IV TDI 130
Basis de Nov 2002
Salut, bon énième rebondissement, j'ai testé le servomoteur, celui sous la boîte à gants, il fonctionne, par contre j'ai testé la fiche qui l'alimente, qui me donne 5 volt, donc pas assez d'énergie.
De plus impossible de faire un diagnostic avec climatronic
Les fusibles sur le côté du tableau de bord sont OK
Quelqu'un aurait t'il une idée lumineuse ???


Haut | Bas
MessagePosté: 21 Fév 2021, 19:56 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 728
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Yes en effet Mecatechnic est très bien réputé je t'avoue que je sais pas combien tu devrais avoir je suppose 12 en effet :idea: à vérifié
Tu roule avec la voiture ? La batterie es bonne ? Je sais que sa m'ai déjà arrivé que certains calculateur deviennent injoignable du à une tension de batterie trop basse vérifie de ce coté là. Depuis le climatronic en passant par le menu caché tu y as accès ?


Haut | Bas
MessagePosté: 21 Fév 2021, 20:07 
Nouveau Membre
Nouveau Membre

Inscription: 12 Fév 2021, 15:15
Messages: 8
Région: 33

Golf IV TDI 130
Basis de Nov 2002
Oui censé avoir 12 volt, oui la voiture va bien, la batterie est bonne aussi, tout le reste va bien sur le climatronic, seul bémol, j'ai plus accès au menu caché ni au diagnostic, je ne sais pas où jeter un œil...


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 11 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.155s | 20 Queries | GZIP : Off ]