Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 03 Mar 2021, 00:15

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 8 messages ] 
Auteur Message
MessagePosté: 29 Jan 2021, 19:23 
Nouveau Membre
Nouveau Membre

Inscription: 25 Oct 2020, 14:17
Messages: 10
Région: Belgique

Golf IV 1.6
Basis de Sep 1999
Bonjour

Alors voilà, j’ai installé des enceinte de puissance moyenne sur plage arrière, au début je m’étais repiqué sur une des enceinte arrière droite. Tout allait bien mais quand je montais le son, ça grésillait de partout, même ces à l’avant.

J’ai mené mes petites recherches et j’ai lu que des enceinte en plus demande beaucoup plus d’énergie et pompe plus si en plus ils ont tous la même source. Ce qui est mon cas, les 3 enceinte sur la plage arrière ont le même + et - .

J’ai finir par mettre un amplificateur. L’ampli est correctement branchée, je me suis repiqué sur une des enceinte arrière droite, il n’y a plus de grésillements mais le son est pas très fort sur la plage arrière comparer au 4 enceinte devant. J’ai tout fais pour paramétrer l’ampli mais sans plus.

Quelqu’un sait pourquoi ça ?


Haut | Bas
MessagePosté: 02 Fév 2021, 22:03 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 5646
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
C’est juste parce que tu n’a pas la même impédance partout :

La résistance de sortie de la voix arrière gauche est différentes des autres sorties de ton poste.

Ton poste n’a pas une sortie pré-amplifier pour brancher ton ampli??


Haut | Bas
MessagePosté: 03 Fév 2021, 19:06 
Nouveau Membre
Nouveau Membre

Inscription: 25 Oct 2020, 14:17
Messages: 10
Région: Belgique

Golf IV 1.6
Basis de Sep 1999
MOF a écrit:
C’est juste parce que tu n’a pas la même impédance partout :

La résistance de sortie de la voix arrière gauche est différentes des autres sorties de ton poste.

Ton poste n’a pas une sortie pré-amplifier pour brancher ton ampli??



Franchement je ne m’y connais vraiment pas, j’ai un poste 2din et je ne sais pas où regarder ni à quoi ressemble la sortie amplifiée.

Dois-je me repiquer autre part que sur l’enceinte arrière droite ? Car comme je l’ai dis, les quatre baffle à l’avant y vont fort, y a de la puissance


Haut | Bas
MessagePosté: 03 Fév 2021, 20:39 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 5646
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Quel est la référence de ton poste?

Ton HP arrière droit fonctionne comme les 3 autres?


Haut | Bas
MessagePosté: 06 Fév 2021, 17:12 
Nouveau Membre
Nouveau Membre

Inscription: 25 Oct 2020, 14:17
Messages: 10
Région: Belgique

Golf IV 1.6
Basis de Sep 1999
MOF a écrit:
Quel est la référence de ton poste?

Ton HP arrière droit fonctionne comme les 3 autres?



Tout mes hp d’origine fonctionne correctement. Les trois que j’ai rajouté sur la plage arrière sont un peu plus bas que ceux de devant. On m’a dit qu’il fallait absolument brancher la RCA sur l’ampli.

J’ai pas la marque de mon auto radio, c’est un 2din mais il y a une sorti RCA, peut-être que c’est ça mon problème ?


Haut | Bas
MessagePosté: 06 Fév 2021, 19:30 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 5646
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Normalement, se sont des sortie pré-amplifié. Vérifie sur le corps de ton autoradio, tu as très certainement un schéma qui identifie tout ça

Mais je pense qu’effectivement, ce sera mieux ;)


Haut | Bas
MessagePosté: 19 Fév 2021, 08:01 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 06 Mai 2011, 22:22
Messages: 5646
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Alors, du nouveau à ce sujet?


Haut | Bas
MessagePosté: 19 Fév 2021, 09:21 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 19 Aoû 2016, 16:47
Messages: 726
Région: 03

Golf IV 1.6 16v
Basis de Mai 2001
Ha oui c'est pas bon du tout de brancher en serie tes HP sur une même sortie derrière c'est l'ampli de ton poste qui prend session tu fais chuter grandement l'impédance de cette sortie et plus l'impédance d'un ampli es bas plus tu va le poussé dans ses retranchement a contrario il sera capable de délivrer plus de puissance.
Comme te la conseillé MOF tu devrais brancher ton amplis sur les RCA du poste (sortie pré-amp) au RCA de ton ampli.
Par ailleurs prendre connaissance de la puissance et l'impédance de tes enceintes de plage arrière de manière a pouvoir régler l'ampli en conséquence.
Tu as cablé tes enceintes a l'ampli de quel manière ? Parallèle ou en série ? Ou une sur chaque canal encore mieux :)


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: mehdi00golf et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.181s | 21 Queries | GZIP : Off ]