Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Juin 2022, 15:52

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 6 messages ] 
Auteur Message
MessagePosté: 09 Fév 2022, 17:27 
Nouveau Membre
Nouveau Membre

Inscription: 11 Mar 2021, 16:46
Messages: 6
Région: 06

Golf IV 1.8 20v
GTI de Mai 1999
Bonjour à tous,

Je dépose ici un petit message pour avoir de l'aide et des avis sur mon problème.
La température moteur fonctionne quand la voiture est au ralenti et que je n'est pas rouler avec mais une fois que je roule au bout de plusieurs minutes, l'aiguille redescend à zéro.
J'ai déjà remplacer la sonde liquide de refroidissement mais le problème persiste.

Avez vous déjà eu ou entendu parler de ce genre de problème ?

Merci pour vos futur réponse !


Haut | Bas
MessagePosté: 09 Fév 2022, 22:07 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 26 Avr 2006, 16:33
Messages: 1158
Localisation: Essonne
Région: 91

Golf IV TDI 115
Highline de Mar 2000
Salut, je connais le même problème sur une Lupo. J'ai vérifié les 4 fils sans y trouver de rupture ou faux contact. Je ne vois plus qu'un défaut de mise à la masse. Je dois explorer tous les points de masse de la baie moteur.
Est-ce que ton moteur tourne rond? Chez moi, il fait des gros tremblements à l'arrêt.
Pete.


Haut | Bas
MessagePosté: 10 Fév 2022, 08:27 
Golfiste Curieux
Golfiste Curieux

Inscription: 29 Nov 2010, 21:43
Messages: 422
Localisation: Poitiers
Région: 86

Golf IV TDI 100
Basis de Fév 2004
Salut,dans un premier temps il faut vérifier que le liquide circule bien,en touchant les durites hautes et basses afin de voir si le thermostat s ouvre et se referme bien...
Le moteur qui redescends en température des qu'on roule c'est typique du thermostat qui est HS, bloqué ouvert...


Haut | Bas
MessagePosté: 10 Fév 2022, 14:08 
Nouveau Membre
Nouveau Membre

Inscription: 11 Mar 2021, 16:46
Messages: 6
Région: 06

Golf IV 1.8 20v
GTI de Mai 1999
Pete McFly :
Oui le moteur tourne rond sans problème.

greymk4 :
Je vais regarder la température des durites. J'ai commandé un calorstat pour le remplacer.

Je vous tiens au courant ;)


Haut | Bas
MessagePosté: 11 Fév 2022, 09:30 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 5778
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Dretiop a écrit:
Pete McFly :
Oui le moteur tourne rond sans problème.

greymk4 :
Je vais regarder la température des durites. J'ai commandé un calorstat pour le remplacer.

Je vous tiens au courant ;)


J'allais te proposer cette piste.


Haut | Bas
MessagePosté: 03 Mar 2022, 18:00 
Nouveau Membre
Nouveau Membre

Inscription: 11 Mar 2021, 16:46
Messages: 6
Région: 06

Golf IV 1.8 20v
GTI de Mai 1999
Hello,

J'ai fait le changement du calorstat est le problème est réglé.
Si ça peut aider certain d'entre vous !


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Yandex [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.150s | 25 Queries | GZIP : Off ]