Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 15 Aoû 2022, 02:47

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
MessagePosté: 16 Fév 2022, 20:28 
Nouveau Membre
Nouveau Membre

Inscription: 07 Mar 2017, 15:27
Messages: 9
Région: 91

Golf IV TDI 130
GTI de Jan 2003
Bonjour,

J'ai un souci depuis quelques jours, j'ai mon tdi 130 qui chauffe et dépasse largement les 100 degré alors qu'il fait assez froid en ce moment.

J'ai testé mes ventilateur en enlevant le fusible 16 ou en mettant la clim, le gros ventilateur était HS, du coup je l'ai changé.

Malgré ça la voiture continue à chauffer ... Du coup je suis obligé de mettre la clim afin de baisser la température moteur ...

Savez vous d'où ça peut venir ?

TDI 130 boîte 6

Merci


Haut | Bas
MessagePosté: 16 Fév 2022, 21:45 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 5930
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello !

A ta place, je commencerais par remplacer le calorstat. ;)


Haut | Bas
MessagePosté: 17 Fév 2022, 00:42 
Nouveau Membre
Nouveau Membre

Inscription: 07 Mar 2017, 15:27
Messages: 9
Région: 91

Golf IV TDI 130
GTI de Jan 2003
Ça marche merci !
J'ai aussi vu que le problème pouvait être lié à la pompe a eau ? Il y a un moyen de vérifier les deux possibilités ?

Merci :)


Haut | Bas
MessagePosté: 11 Avr 2022, 19:52 
Golfiste Timide
Golfiste Timide

Inscription: 22 Déc 2021, 19:59
Messages: 49
Région: 34

Golf IV TDI 100
Basis de Sep 2003
MossSama a écrit:
Ça marche merci !
J'ai aussi vu que le problème pouvait être lié à la pompe a eau ? Il y a un moyen de vérifier les deux possibilités ?

Merci :)


Pour ce que ça intéressera.

Vérifié la pompe a eau : Débrancher la petite durite du vase d'expansion et voir si ça coule.
ça coule moteur tournant => pompe a eau ok
ça coule pas moteur tournant => pompe a eau HS

:pingouin:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.186s | 22 Queries | GZIP : Off ]