Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Jan 2021, 13:27

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 294 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10, 11, 12  Suivante
Auteur Message
 Sujet du message:
MessagePosté: 27 Avr 2010, 21:10 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Fév 2010, 15:14
Messages: 82
Localisation: villers ecalles
oui les vis vaut mieu les changer c'est clair,
moi sa y ai elle roule nikel apré 1 semaine é demi de recherche ...


Haut | Bas
 Sujet du message:
MessagePosté: 05 Mai 2010, 12:18 
Nouveau Membre
Nouveau Membre

Inscription: 20 Jan 2007, 20:54
Messages: 7
Localisation: SARTROUVILLE
Région: 78

Bora Break TDI 115
Confort de Juil 2000
J'ai fait le joint de culasse et effectivement c'est conseillé de changer les vis de culasse et comme j'arrivais a terme pour la distrib j'ai tout changer.


Haut | Bas
 Sujet du message:
MessagePosté: 05 Mai 2010, 18:03 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Fév 2010, 15:14
Messages: 82
Localisation: villers ecalles
c le mieux a faire


Haut | Bas
 Sujet du message:
MessagePosté: 14 Mai 2010, 22:09 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 11 Juil 2006, 20:23
Messages: 90
Localisation: brive
Région: 19

Autre Volkswagen Autre
Autre de Avr 2007
salut, moi j'ai un fuite coté passager, entre le tablier et le moteur, le liquide coule sur le cardan droit, en roulant le bocal se vide en 100 metre, j'ai sorti le bocal mais je vois rien couler, je pencherai pour un joint de collecteur d'admission ou le collecteur lui meme fendu.
Vos avis m'eclaireront.
Merci


Haut | Bas
 Sujet du message: probleme 115
MessagePosté: 21 Mai 2010, 10:35 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 21 Mar 2008, 19:26
Messages: 18
Localisation: arras
Région: 62

Golf IV TDI 115
Sport + de Mar 2000
bonjour,
j'ai un peu les symptomes dit au dessus mais je voudrais etre sur:
j'ai une perte de ldr mais qui n'est pas réguliere,je ne sais pas de ou cela provient,
le moteur tourne a 90° jamais plus
le chauffage fontionne nickel,moteur froid ou chaud
aucune fuite n'est vu,ni dépot de calcaire
quelques bulles et un peu de pression dans le vase
j'ai fait le test comme décrit avant,moteur froid,ouverture du vase de ldr,mise en route du moteur,et aucune bulle,aucune monté du niveau du ldr...
au niveau de la durite du vase de ldr elle tourne nickel,le liquide s'écoule comme a l'habitude;donc pas de probleme au niveau de la pompe a eau...

quel probleme préconissé vous? join de culasse? ou autres...

merci d'avance !


Haut | Bas
 Sujet du message:
MessagePosté: 21 Mai 2010, 22:25 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 11 Juil 2006, 20:23
Messages: 90
Localisation: brive
Région: 19

Autre Volkswagen Autre
Autre de Avr 2007
BoraTDI115 a écrit:
salut, moi j'ai un fuite coté passager, entre le tablier et le moteur, le liquide coule sur le cardan droit, en roulant le bocal se vide en 100 metre, j'ai sorti le bocal mais je vois rien couler, je pencherai pour un joint de collecteur d'admission ou le collecteur lui meme fendu.
Vos avis m'eclaireront.
Merci


Bon verdit du mecano : pas de fuite visible, le liquide qui coule est celui qui passe par le trop plein du a une forte pression dans le circuit d'eau, donc culasse fendu ou joint de culaase HS, j'attends qu'il démonte pour savoir exactement.

Ca va faire mal au porte feuille !!!


Haut | Bas
 Sujet du message:
MessagePosté: 24 Mai 2010, 17:25 
Nouveau Membre
Nouveau Membre

Inscription: 11 Mar 2010, 12:25
Messages: 11
Localisation: Mulhouse
Sur ma TDi 115 de l'époque, j'ai eu un probleme du meme genre, le liquide de refroidissement foutait le camp.
Chez VAG ils ont tester le circuit en le mettant sous pression : pas de fuite visible !
Pas du fumée bleu ou de mayonnaise dans l'huile...rien !
Ils voulait me faire changer la culasse sans meme l'avoir tester ! devis : plus de 4000€ !!!!

Je suis aller voir ailleurs...

Verdict apres test de la culasse : joint HS...

J'en ai eu quand meme pour 1.800€...

Dire que j'avais changer la distribution 1 mois avant...ils ont du la refaire pfffff


Haut | Bas
MessagePosté: 29 Juin 2011, 20:43 
Avatar de l’utilisateur
VIP
VIP

Inscription: 06 Mar 2011, 17:50
Messages: 557
Région: 85

Golf IV TDI 150
Carat de Juin 2002
meme soucis sur ma TDI 150 ,1 bidon de g12 de 2 litres environ une semaine et demie.Purge de tout le liquide de refroidissement,remplacement par du G12 ,mise en pression toute une nuit ,pas une fuite.Hier titine est partie chez le docteur ,decullassage pour voir si ce n est pas le joint de culasse , eventuellement rectification de la culasse plus distribution et pompe a eau.(j attends de voir la douloureuse).


Haut | Bas
MessagePosté: 04 Sep 2011, 00:22 
Avatar de l’utilisateur
VIP
VIP

Inscription: 18 Oct 2007, 22:02
Messages: 2622
Localisation: 77 city
Région: 77

Golf IV TDI 115
Sport + de Juin 2001
Bon çà y est à mon tour véhicule donc "G4 TDI 115" 162.000 km, apres 1000 bornes sur autoroute une surprise le lendemain matin en souvelant le capot par hasard le liquide à un niveau tres bas largement en dessous du mini.
je remets le niveau au maxi. et surveille tout les jours, pas de soucis mais je n'effectuais que de cours trajet, (15km maxi) et ce samedi vérications faite niveau impeccable mais apres 100 bornes et un peu d'accélérations sur national pour pépasser les tortues. le niveau est encore redessendut un peu sous le mini.
mais je ne ressence aucune fuite sous la voiture, d'apres vos messages demain je ferais plus de test plus poussé afin de detecter et surtout de connaitre l'origine de cette maladie.


Haut | Bas
MessagePosté: 04 Sep 2011, 01:12 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 27 Déc 2007, 13:15
Messages: 11856
Localisation: Quraych
Région: 57

Golf IV TDI 100
Rabbit de Avr 2003
T'as pas de la mayo sous le bouchon d'huile? :?:


Haut | Bas
MessagePosté: 04 Sep 2011, 01:56 
Golfiste Fidèle
Golfiste Fidèle

Inscription: 24 Juin 2010, 23:04
Messages: 933
Localisation: Mulhouse
Région: 68

Véhicule non VAG 1.8
Autre de Sep 1998
Je ne veux pas te faire peur mais tout comme les tdi 140 plus récement certains tdi 115 on et apparement sont victime de culasse poreuse.

Si consommation de ldr sans fuite visible:
-joint de cucu
-culasse poreuse
-trou dans le radiateur/réchauffeur de l'egr (dispo sur 130 et 150, sur 115 je ne crois pas)


Haut | Bas
MessagePosté: 04 Sep 2011, 10:26 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 23 Jan 2006, 02:25
Messages: 567
Localisation: Roissy
Région: 95

Bora Break TDI 130
Highline de Aoû 2002
Cryz a écrit:
Je ne veux pas te faire peur mais tout comme les tdi 140 plus récement certains tdi 115 on et apparement sont victime de culasse poreuse.

Si consommation de ldr sans fuite visible:
-joint de cucu
-culasse poreuse
-trou dans le radiateur/réchauffeur de l'egr (dispo sur 130 et 150, sur 115 je ne crois pas)

Pas de réchauffeur EGR sur le 130 en boite méca :non:

Si sa culasse était poreuse, cela serait apparu bien plus tôt, pas après presque 10 ans.

Vu que Karl décrit une perte de LDR non identifiée à chaque fois qu’il pousse un peu, c'est le joint de cucu :(

Désolé Karl :?

Tu as combien de bornes maintenant?


Haut | Bas
MessagePosté: 04 Sep 2011, 12:30 
Avatar de l’utilisateur
VIP
VIP

Inscription: 18 Oct 2007, 22:02
Messages: 2622
Localisation: 77 city
Région: 77

Golf IV TDI 115
Sport + de Juin 2001
non pas de mayonnaise heureusement pour moi 162.000 km mais ce matin grasse matinée oblige aucun test effectué genre chauffage à l'intérieur du véhicule, hier j'ai mis la clim un peu quand il fesais 32° çà marchait. je devrais vérifier si il ya un retour de LDR dans le vase.
mais la décision est prise demain je me trouve un petit garage compétent je l'espere. surtout pas vw. et fissa.
Ha oui j'oubliais de vous dire la T° de l'eau sur le voyant n'a jamais dépasser 90°.


Haut | Bas
MessagePosté: 04 Sep 2011, 22:47 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 23 Jan 2006, 02:25
Messages: 567
Localisation: Roissy
Région: 95

Bora Break TDI 130
Highline de Aoû 2002
Pour faire le test ultime, tu te fait une bonne grosse arsouille, et là tu va monter en T° :tantpis: :tantpis:


Déjà testé sur un TDI110


Haut | Bas
MessagePosté: 04 Oct 2011, 23:02 
Nouveau Membre
Nouveau Membre

Inscription: 21 Sep 2011, 21:41
Messages: 2
Région: 06

Golf IV TDI 110
Confort de Juin 2001
Salut,
J'ai une G4-TDI 110 de 2001 avec 141 000 km au compteur.
Il m'arrive le même problème:consommation excessive de LdR.
Je n'ai ni mayonnaise dans le moteur,ni fumée blanche.

Le symptôme apparait uniquement quand je "tire" sur le moteur.
J'ai remarqué la fuite du liquide de refroidissement coté droit de la voiture . ( à gauche quand on est face au moteur).
Au début, je ne savait pas si s'était une durite percée, le vase d'expansion ,autres...
Mais je voyait des traces au dessous du vase.

Ce dimanche, pour essayer d'avancer la dessus, j'ai enlever "l'espèce" de pièces coudée (tuyau) qui guide le trop-plein sortant du bouchon du vase d'expansion sous ce même vase.
A coté du doigt du gars sur la photo trouvé ci dessous:
http://s2.e-monsite.com/2009/11/04/07/resize_550_550//IMGP0113.jpg

Et j'ai mis un bout de chiffon dans le coin, a coté de la sur-verse du bocal de LdR.

Au début, montée en température tranquille ,puis roulage. Contrôle: pas de fuite.
Puis j'ai tiré sur le moteur.puis re-contrôle.Et la le chiffon est trempé !!.
Donc ma fuite se fait par le trop plein du bocal de LdR.

Je tiens à préciser que la température est restée à 90°C au compteur.

J'ai lu dans les posts précèdent que ça pouvait provenir du joint de culasse, ou d'une culasse poreuse.
Dans ce cas, j'imagine que seul le démontage pourra le dire ?
Dans le pire cas, est ce que la porosité de la culasse se verrait qu'au bout de 10 ans ?

Quels sont vos avis ? vos diagnostiques ?

Merci
Matthieu


Haut | Bas
MessagePosté: 08 Fév 2012, 16:15 
Nouveau Membre
Nouveau Membre

Inscription: 16 Jan 2012, 00:47
Messages: 4
Région: 62

Golf IV TDI 115
Highline de Avr 1990
Bonjour a tous et a toute, je vois que je suis pas le seul a avoir le même symptôme. j'ai aussi une golf 4 tdi 115 (172 000kms) de 2000/2001. sa commencé cet été a aujourd' huit. Sauf que maintenant a peu prés tout les mois je dois remettre du liquide de refroidissement. quand le moteur est froid le bocal et bien en pression.
Aucune fumée, pas de mayo. quand la voiture est en ba régime le voyant s'allume comme tout le monde "verrifier liquide de refroidissement" quand je roule le voyant s’éteint.
J'ai juste fait un test chez vag, diagnostique: cullase compléte a changer +4000€. sa fait mal!!!!
Pour vous, trouvé une cullasse d'occasion serait t'il fiable ?


Haut | Bas
MessagePosté: 19 Mar 2012, 20:08 
Golfiste Curieux
Golfiste Curieux

Inscription: 01 Juin 2009, 14:15
Messages: 188
Localisation: Talence
Région: 33

Bora TDI 110
Confort de Sep 1999
Salut à vous.
J'ai aussi le joint du tube à eau qui fuit comme certain d'entre vous.
je suis allé cherché un neuf chez VW, mais il va où sur le tube?
Merci


Haut | Bas
MessagePosté: 11 Avr 2012, 10:39 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 11 Mar 2006, 13:11
Messages: 165
Localisation: Dans le Val d'Oise
Région: 60

Golf IV TDI 130
Match de Mar 2003
Bonjour, je viens me greffer à vous pour les problemes de conso excessive de LdR.
Cela fait déjà plusiuers mois que je suis dans ce cas là.
C'est surment une surpression car ca coule sous le vase d'expanssion.

J'ai été faire un diag chez VW pour savoir si c'était une culasse ou un joint et le résultat est:
La durite métalique Ref: 038 121 065 BG.
Cela me semble impossible du faite de la drite, je vois pas pourquoi ça serait elle, elle ne fuit pas, n'est pas percé ni autre.

Donc si vous avez les solutions je suis preneur.
Ma G4 130ch à 165000km et la courroie a été changé à la bonne période.


Haut | Bas
MessagePosté: 11 Avr 2012, 19:08 
Golfiste Curieux
Golfiste Curieux

Inscription: 01 Juin 2009, 14:15
Messages: 188
Localisation: Talence
Région: 33

Bora TDI 110
Confort de Sep 1999
Salut
Si tu voit du G12 sous ton vase c'est que ça doit venir soit,
de ton bouchon (du vase), de ton vase où de la durite de retour d'eau qui peut fuir (collier en fer mal mis ou durite poreuse)
Enfin je pense :)


Haut | Bas
MessagePosté: 14 Avr 2012, 17:18 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 11 Mar 2006, 13:11
Messages: 165
Localisation: Dans le Val d'Oise
Région: 60

Golf IV TDI 130
Match de Mar 2003
Bouchon de vase changé, c'est pareil!


Haut | Bas
MessagePosté: 15 Avr 2012, 14:06 
Golfiste Curieux
Golfiste Curieux

Inscription: 01 Juin 2009, 14:15
Messages: 188
Localisation: Talence
Région: 33

Bora TDI 110
Confort de Sep 1999
Ah :?:
Et tu est sur que la fuite est vers le vase?
parcqu' il n'y a pas 10 000 choix.
Regarde ton vase moteur à chaud et tournant, pour vois si tu ne voit pas de trace de G12 qui coule.


Haut | Bas
MessagePosté: 01 Juin 2012, 17:40 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Mar 2011, 12:14
Messages: 103
Localisation: neuilly sur marne 93
Région: 93

Golf IV TDI 150
Sport + de Juil 2001
les galeres continuent :( meme problème que vous sur ma TDI 150 de 2001.

Il y a de la pression dans le vase à froid. le retour dans le vase se fait bien (pompe à eau ok si j'ai bien compris). Les durites sont durent sauf lorsque j'ouvre le vase. Vase + bouchon changé, idem. perte de LDR seulement sur autoroute. J'ai bien chauffé le moteur, les ventilons se mettent bien en route à 110° (test vagcom) et la température ne monte jamais plus haut. Comme j'ai pu comprendre, ça sent bon le joint de culasse :( si quelqu'un est dans les parage de neuilly sur marne, 93, 77 ou meme paris que je vienne le voir si il peux me confirmer? Merci d'avance.


Dernière édition par kriss93 le 01 Juin 2012, 17:46, édité 1 fois.

Haut | Bas
MessagePosté: 01 Juin 2012, 17:41 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 11 Mar 2006, 13:11
Messages: 165
Localisation: Dans le Val d'Oise
Région: 60

Golf IV TDI 130
Match de Mar 2003
Si vous trouvez la solution je suis preneur,
merci


Haut | Bas
MessagePosté: 01 Juin 2012, 17:47 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 02 Mar 2011, 12:14
Messages: 103
Localisation: neuilly sur marne 93
Région: 93

Golf IV TDI 150
Sport + de Juil 2001
Blum95 a écrit:
Si vous trouvez la solution je suis preneur,
merci


SI t'as les meme symptôme que moi, après avoir parcouru tout le forum, ça sent le joint de culasse :(.


Haut | Bas
MessagePosté: 01 Juin 2012, 17:48 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 11 Mar 2006, 13:11
Messages: 165
Localisation: Dans le Val d'Oise
Région: 60

Golf IV TDI 130
Match de Mar 2003
J'ai été chez VW faire un test et il m'on dit que c'était pas un joint de culasse


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 294 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10, 11, 12  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.184s | 21 Queries | GZIP : Off ]