Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 19 Jan 2021, 12:20

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 294 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 12  Suivante
Auteur Message
MessagePosté: 13 Déc 2008, 14:54 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Bonjour

TDI 110 175Mkm
Depuis plusieurs mois , lorsque je vérifie le niveau de refroidissement,
( je me demande si c'est pas depuis la dernière révision VW....)
, il y a beaucoup de pression et le liquide déborde (pas par le haut du bocal, peut être par le tuyau sur le cote du bocal ? ) ,
A chaud je comprends , mais même a froid , après 1 journée sans utilisation, j'ai ce soucis.....

A chaque fois j'ai peur de manquer de liquide après...
Surtout qu'en Juin cet été j'ai eu le témoin température qui s'est mis dans le rouge....vérif chez VW, RAS, depuis plus aucune alerte.

quelqu'un à rencontrer ce problème?

Merci pour toutes suggestions
Cordialement


Haut | Bas
 Sujet du message:
MessagePosté: 13 Déc 2008, 17:06 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 28 Juil 2008, 16:52
Messages: 582
Localisation: Charrais 86
Région: 86

Autre Skoda TDI 130
Autre de Avr 2004
peut être de l'air dans le circuit :idea: :?2:


Haut | Bas
 Sujet du message:
MessagePosté: 13 Déc 2008, 20:11 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Oui je me suis posé la question....


Haut | Bas
MessagePosté: 14 Déc 2008, 11:47 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 29 Avr 2007, 15:16
Messages: 7413
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
PhilGolf92 a écrit:
Bonjour

TDI 110 175Mkm
Depuis plusieurs mois , lorsque je vérifie le niveau de refroidissement,
( je me demande si c'est pas depuis la dernière révision VW....)
, il y a beaucoup de pression et le liquide déborde (pas par le haut du bocal, peut être par le tuyau sur le cote du bocal ? ) ,
A chaud je comprends , mais même a froid , après 1 journée sans utilisation, j'ai ce soucis.....

A chaque fois j'ai peur de manquer de liquide après...
Surtout qu'en Juin cet été j'ai eu le témoin température qui s'est mis dans le rouge....vérif chez VW, RAS, depuis plus aucune alerte.

quelqu'un à rencontrer ce problème?

Merci pour toutes suggestions
Cordialement


Combien de KM?

Distribution Faite?

Pompe a eau faite?

Deconnecte ton petit tuyau en haut du bocal ouvre le bouchon demarre et verifie qu'il y a un retour de liquide de refroidissement!

Si aucuns retour pompe a eau HS :wink:

Tiens moi au jus....


Haut | Bas
 Sujet du message:
MessagePosté: 14 Déc 2008, 21:18 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Bonjour

--> Boubou93
Diistrib faite à 130Mkm, pas pompe à eau.

J'ai fait la manip, rien ne coule . Il faut attendre un moment ou c'est tout de suite?
Aujourd'hui, fait 100km , temp eau à 90
MAIS pas de chauffage.... !!


Haut | Bas
 Sujet du message:
MessagePosté: 14 Déc 2008, 21:45 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 29 Avr 2007, 15:16
Messages: 7413
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
PhilGolf92 a écrit:
Bonjour

--> Boubou93
Diistrib faite à 130Mkm, pas pompe à eau.

J'ai fait la manip, rien ne coule . Il faut attendre un moment ou c'est tout de suite?
Aujourd'hui, fait 100km , temp eau à 90
MAIS pas de chauffage.... !!


C'est tout de suite!

Pompe a eau HS il faut redeposer kit distribution + G12 + pompe a eau

Dsl pour toi

Il faut toujours remplacer la pompe a eau a chaque distribution!!!!!!!


Haut | Bas
 Sujet du message:
MessagePosté: 14 Déc 2008, 22:05 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Bonjour

Pourquoi je n'ai pas de problème de température d'eau ?


Haut | Bas
 Sujet du message:
MessagePosté: 14 Déc 2008, 22:17 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 29 Avr 2007, 15:16
Messages: 7413
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
PhilGolf92 a écrit:
Bonjour

Pourquoi je n'ai pas de problème de température d'eau ?

Par ce temps la oui il fait froid et quand le moteur chauffe le thermostat s'ouvre et les ventilo fonctionne, mais il n'y a aucune circulation d'eau c'est pour cela que tu n'as pas de chauffage :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 14 Déc 2008, 22:24 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Je peux continuer à rouler sans trop de danger en attendant de remplacer la pompe?


Haut | Bas
 Sujet du message:
MessagePosté: 14 Déc 2008, 22:34 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 29 Avr 2007, 15:16
Messages: 7413
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
PhilGolf92 a écrit:
Je peux continuer à rouler sans trop de danger en attendant de remplacer la pompe?


Ben ecoute je te conseille de le faire au plus vite mais en ce moment tu roule et tu na pas de soucis mais il faut absolument le faire le plus vite possible c'est tres mauvais pour le moteur et surtout dangeruex les durites gonflent et tout c'est tres tres mauvais.

Si pas de retour de liquide par la durite de retour qui va au vase , alors pompe a eau HS, pas de chauffage dans le vehicule, puis enormement de pression dans le circuit.

Pour essence et diesel.

Pour les gens qui lisent le topic :D


Haut | Bas
 Sujet du message:
MessagePosté: 15 Déc 2008, 08:27 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Bonjour

Merci pour ces renseignements
-->Garage VW
Je vous dirais ce qu'ils diagnostiquent

Cordialement


Haut | Bas
 Sujet du message:
MessagePosté: 15 Déc 2008, 08:40 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 16 Juil 2008, 07:33
Messages: 2800
Localisation: --
Région: 92

Golf IV TDI 130
Match de Déc 2002
Boubou93 a raison c'est bien ta pompe a eau qui est morte. Même si il fait froid en ce moment ne prends pas trop de risque car elle peut se mettre a chauffer d'un coup et tu te retrouve bloqué sur le bord de la route, ou pire problème mécanique du à la surchauffe :x


Haut | Bas
 Sujet du message:
MessagePosté: 15 Déc 2008, 12:06 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 13:07
Messages: 1034
Localisation: Lyon/Marinca
Région: 69

Golf IV TDI 90
Basis de Jan 2000
Et surtout, tu peux peter ton moteur...


Haut | Bas
 Sujet du message:
MessagePosté: 16 Déc 2008, 21:15 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Bonjour à tous

Laissé ma voiture chez VW
M'on dit que ca pouvait être aussi le calorstat
Il vont mettre sous pression le circuit de refroidissement.
je saurai demain.....

Cordialement


Haut | Bas
 Sujet du message:
MessagePosté: 16 Déc 2008, 22:26 
Golfiste Timide
Golfiste Timide

Inscription: 05 Mar 2006, 22:00
Messages: 137
Localisation: mantes la jolie
Région: 78

Golf IV TDI 115
Confort de Juil 2000
j'avais eu ce probleme sur une vieille fiesta, le probleme venait du calorstat. Mais un probleme de pompe a eau, moi perso j'en doute, elle peut fuir mais c tout et en plus c'est visible en dessous du carter de distribution, elle est entrainé par la courroie, je me pencherai plus vers le calorstat tiens nous au courant...
ps dans la mesure ou ton bocal est sous pression et deborde ca me conforte dans l'idee d'un probleme de calorstat.


Haut | Bas
 Sujet du message:
MessagePosté: 17 Déc 2008, 08:48 
Avatar de l’utilisateur
Perfusé au Forum
Perfusé au Forum

Inscription: 16 Juil 2008, 07:33
Messages: 2800
Localisation: --
Région: 92

Golf IV TDI 130
Match de Déc 2002
Latiph a écrit:
j'avais eu ce probleme sur une vieille fiesta, le probleme venait du calorstat. Mais un probleme de pompe a eau, moi perso j'en doute, elle peut fuir mais c tout et en plus c'est visible en dessous du carter de distribution, elle est entrainé par la courroie, je me pencherai plus vers le calorstat tiens nous au courant...
ps dans la mesure ou ton bocal est sous pression et deborde ca me conforte dans l'idee d'un probleme de calorstat.


LA pompe peut fuire mais elle peut aussi s'arréter de tourner :wink: .
Les ailettes qui entrainent le liquide sont en plastique sur la G4 et il arrive qu'elles se déssertissent, donc l'axe tourne bien mais pas les ailettes, c'est arrivé un pote y a pas longtemps sur un tdi 115


Haut | Bas
 Sujet du message:
MessagePosté: 17 Déc 2008, 11:40 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 13:07
Messages: 1034
Localisation: Lyon/Marinca
Région: 69

Golf IV TDI 90
Basis de Jan 2000
Si c'ets la calorstat, tu as du chauffage normalement et justement il faut mettre le chauffage à fond pour évacuer une partie de l'eau chaude du moteur...


Haut | Bas
 Sujet du message:
MessagePosté: 17 Déc 2008, 14:20 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 03 Oct 2008, 16:43
Messages: 404
Localisation: signy le petit
Moi je crois pas que c'est la pompe eau :non:
Calostat peut ete mais pas la pompe :!:
J'ai casser une ponpe sur une seat ibiza est ça chaufe direct tu peut pas faire 10kms sans que l'éguille monte a fond meme par -5 :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 17 Déc 2008, 16:09 
Nouveau Membre
Nouveau Membre

Inscription: 23 Avr 2008, 01:29
Messages: 2
Localisation: LAMENTIN
Région: DOM-TOM

Golf IV TDI 130
Confort de Avr 2002
Salut, moi je ss de la martinique et la semaine dernière j'ai eu le meme probleme..... et chez nous il fait 30 degrés tous les jours! si tu roules doucement ça peut aller, mais attention faut pas la pousser!
j'ai changé le calorstat, ben c'était pas ça, c'était la pompe qui était déssertie, c'est courant sur la G4, faut prévoir son remplacement plus la distibution..... c'est pas le calostat car tu aurais quand meme eu un retour dans le vase d'expension..... réparation à fair eau plus vite car sinon, c'est ton join de culasse qui en prendra un sacré coup!!!


Haut | Bas
 Sujet du message:
MessagePosté: 17 Déc 2008, 18:21 
Golfiste Timide
Golfiste Timide

Inscription: 05 Mar 2006, 22:00
Messages: 137
Localisation: mantes la jolie
Région: 78

Golf IV TDI 115
Confort de Juil 2000
ah je savais pas que la pompe pouvait se dessertir halala il est loin alors le temp du made in germany qui etait signe de qualité..... cyp


Haut | Bas
 Sujet du message:
MessagePosté: 18 Déc 2008, 09:09 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Bonjour

Resultat-->
Pompe à eau
et donc aussi courroie de distribution (gloups......)

Par contre , j'avais vu sur le forum qu'il y avait 2 modeles de courroie,
1 modèle normal et 1 modèle renforcé,
or VW me disent qu'il y a qu'1 modèle???

Des commentaires à ce sujet?

Merci à tous ( je vous dirai la facture...!!!!)


Haut | Bas
 Sujet du message:
MessagePosté: 18 Déc 2008, 20:26 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Bonjour

Après changement Pompe à eau/Distrib,
le garage m'annonce que le problème n'est pas réglé et qu'il faut changer la pipe à eau ( à coté de la culasse)
Qu'est ce que c'est ?
Galère.......


Haut | Bas
 Sujet du message:
MessagePosté: 22 Déc 2008, 22:48 
Nouveau Membre
Nouveau Membre

Inscription: 22 Juil 2007, 18:58
Messages: 22
Localisation: nanterre
Bonjour

Resultat:
La pompe à eau était H.S. a mis plein de débris dans le circuit de refroidissement.
Changement de pompe ( donc courroie de distribution )
, de calorstat, de pipe à eau
1000euros de facture

Merci à tous ceux qui ont répondus
a+


Haut | Bas
 Sujet du message:
MessagePosté: 23 Déc 2008, 08:57 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 29 Avr 2007, 15:16
Messages: 7413
Localisation: Sud Ouest
Région: 40

Golf IV TDI 100
Basis de Mai 2001
PhilGolf92 a écrit:
Bonjour

Resultat:
La pompe à eau était H.S. a mis plein de débris dans le circuit de refroidissement.
Changement de pompe ( donc courroie de distribution )
, de calorstat, de pipe à eau
1000euros de facture

Merci à tous ceux qui ont répondus
a+

Merci pour le retour, prob résolu alors....

Content pour toi malgré les 1000€ cyp


Haut | Bas
MessagePosté: 08 Jan 2009, 15:02 
Nouveau Membre
Nouveau Membre

Inscription: 08 Jan 2009, 14:44
Messages: 9
Localisation: Saint-Gaudens
En quelques mots voici l'historique de mon problème :

Tout à commencer par une fuite au niveau de la pompe à eau, j'ai avancé le changement de courroie de distribution pour bien sûr changer la pompe à eau.

Une fois que j'ai récupéré ma voiture au garage, je pars sur Tarbes, et là sur l'autoroute le moteur monte en température, pas longtemps heureusement, vu que j'ai pu m'arrêter sur une aire de repos. En fait la voiture ne ventile plus car le thermostat a lâché........ Coincidence.

Je fais donc changer le thermostat, une fois la réparation faite, c'est reparti pour prendre la route et là de nouveau problème apparemment il n'y a plus de fuite mais par contre je dois remettre du liquide de refroidissement régulièrement et bien sûr, plus je roule vite plus elle boit. Pour vous donner une idée, je refais le niveau, je fais un aller retour St-Gaudens, Albi soit environ 300 km et je refais le niveau car le voyant s'allume !!!

J'ai bien sûr pensé en 1er au joint de culasse mais je ne pense pas que ce soit ça car tous les symptômes ne sont pas au RDV. Je vais malgré tout avancé la vidange pour en avoir le coeur net.

Bilan des courses, j'ai besoin d'aide, savoir si c'est déjà arrivé à quelqu'un, je poursuis mon "enquête" mais je suis ouvert à tous les avis.

Merci d'avance, et excusez moi pour ces explications assez longues mais que voulez vous pour se soigner il faut que le docteur connaisse tous les symptîomes !! :lol:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 294 messages ]  Aller à la page 1, 2, 3, 4, 5 ... 12  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.184s | 20 Queries | GZIP : Off ]