Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Jan 2021, 05:46

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 63 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 17 Avr 2007, 10:57 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
Bonjour,

Depuis très longtemps, je ne reçois aucune notification par courriel lorsqu'un topic que je surveille reçoit un nouveau post.

J'en fais encore l'expérience ce matin : j'ai plusieurs topics qui sont surveillés, mon profil est correct et malgré cela, aucune notification. :(

Quid ? :idea:


Haut | Bas
 Sujet du message:
MessagePosté: 18 Avr 2007, 12:30 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
Ca n'intéresse aucun admin mon problème ?! :hallu: :roll:


Haut | Bas
 Sujet du message:
MessagePosté: 18 Avr 2007, 13:29 
Avatar de l’utilisateur
Administrateur
Administrateur

Inscription: 27 Oct 2005, 00:15
Messages: 3218
Localisation: Idf
Région: 77

Véhicule non VAG Autre
Autre de Jan 2010
Essaye de decocher les notifications actuelles , de les valider
et de les remettre apres :?:

Ca a marché pour certains :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 18 Avr 2007, 13:33 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
Romain a écrit:
Essaye de decocher les notifications actuelles , de les valider
et de les remettre apres :?:

Ca a marché pour certains :wink:

Ok, je vais tester ça. :idea:


Haut | Bas
 Sujet du message:
MessagePosté: 18 Avr 2007, 13:58 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
Ca marche pas. :(

Je viens, sur plusieurs topics, de cliquer sur "Arrêter de surveiller" puis de cliquer sur "Surveiller le sujet" et toujours aucune notification... Image


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 14:18 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
Toujours aucune notification... :(

Y'a des admins qui passent par ici parfois ? :hallu:


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 14:20 
Avatar de l’utilisateur
VIP
VIP

Inscription: 08 Fév 2006, 10:24
Messages: 4296
Région: 34

Autre VAG Autre
GT Sport de Déc 2008
Salut Mickski,

Si y a des admin qui y passent mais c'est pas un bug évident à résoudre compte tenu que ca marche impec pour tout le monde.
Question con, tu es sur que ton email est ok dans ton profil?

Pour plus de détail, tu devrais voir avec un admin technique.

++
Kz


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 14:24 
Avatar de l’utilisateur
VIP
VIP

Inscription: 08 Fév 2006, 10:24
Messages: 4296
Région: 34

Autre VAG Autre
GT Sport de Déc 2008
Essaye peut être de vider le champs et de la revalider dans ton profil...


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 15:30 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
J'ai contrôlé l'adresse courriel du profil, j'ai mis à jour le profil deux fois, en retirant la notification, puis en la réactivant.

J'ai posté dans des topics en désactivant la notification puis en la réactivant, rien n'y fait. :(

Je vais changer l'adresse courriel pour voir si ça débloque qq chose... :idea:


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 15:34 
Avatar de l’utilisateur
VIP
VIP

Inscription: 08 Fév 2006, 10:24
Messages: 4296
Région: 34

Autre VAG Autre
GT Sport de Déc 2008
oui tiens nous au courant.
Bizare que ca n'arrive qu'à toi .. :?:


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 15:38 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Oct 2006, 20:09
Messages: 978
Localisation: Saint pal en chalencon
Région: USA

Golf IV 1.6
Sport + de Fév 2000
a moi aussi ça marche pas ...


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 15:41 
Avatar de l’utilisateur
VIP
VIP

Inscription: 08 Fév 2006, 10:24
Messages: 4296
Région: 34

Autre VAG Autre
GT Sport de Déc 2008
vous êtes chez quel fournisseur de mail ?


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 15:57 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 04 Sep 2006, 02:06
Messages: 1907
Localisation: Bruxelles
Région: Belgique

Autre VAG Autre
Autre de Jan 2004
moi meme les mp je recois rien pour dire lol


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 15:59 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Oct 2006, 20:09
Messages: 978
Localisation: Saint pal en chalencon
Région: USA

Golf IV 1.6
Sport + de Fév 2000
je suis chez Alice..pareil pour les mp..je reçpis aucun messages... :( :( :(


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 16:00 
Avatar de l’utilisateur
VIP
VIP

Inscription: 08 Fév 2006, 10:24
Messages: 4296
Région: 34

Autre VAG Autre
GT Sport de Déc 2008
Fou-de-Golf a écrit:
moi meme les mp je recois rien pour dire lol


Ben c'est bien de vous réveiller les gars :lol:


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 16:30 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 04 Sep 2006, 02:06
Messages: 1907
Localisation: Bruxelles
Région: Belgique

Autre VAG Autre
Autre de Jan 2004
KaiserZEUS a écrit:
Fou-de-Golf a écrit:
moi meme les mp je recois rien pour dire lol


Ben c'est bien de vous réveiller les gars :lol:


Je pensais que j'avais trop chipoter dans mon profil mais apparement non lol


Haut | Bas
 Sujet du message:
MessagePosté: 23 Avr 2007, 16:35 
Avatar de l’utilisateur
VIP
VIP

Inscription: 29 Jan 2006, 21:08
Messages: 3928
Localisation: 21
Région: 21

Golf IV R32
R32 de Sep 2002
Perso je recois tout, MP, suivi de posts... hallucinant ca :hallu:


Haut | Bas
 Sujet du message:
MessagePosté: 26 Avr 2007, 10:28 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
KaiserZEUS a écrit:
oui tiens nous au courant.
Bizare que ca n'arrive qu'à toi .. :?:


Problème résolu. :P

Comment faire :

1- réactiver son compte en changeant son mot de passe
2- effacer tous les cookies GolfIV de son navigateur
3- relancer son navigateur

:wink:


Haut | Bas
 Sujet du message:
MessagePosté: 26 Avr 2007, 11:56 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 05 Oct 2006, 20:09
Messages: 978
Localisation: Saint pal en chalencon
Région: USA

Golf IV 1.6
Sport + de Fév 2000
j'essayera ça ce soir..


Haut | Bas
 Sujet du message:
MessagePosté: 07 Mai 2007, 12:12 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
Notification à nouveau en carafe depuis que j'ai remis mon adresse courriel chez Neuf Telecom. :evil:

De toute évidence, y'a une incompatibilité en le forum et les adresses en neuf.fr. :hallu:


Haut | Bas
 Sujet du message:
MessagePosté: 07 Mai 2007, 12:58 
Avatar de l’utilisateur
VIP
VIP

Inscription: 11 Déc 2005, 22:59
Messages: 3121
Localisation: Hénin-Beaumont
Région: 62

Golf IV TDI 130
Wembley de Fév 2004
Bah ça passe peut être en spam direct...
Sinon Romain avait fait un mail de masse en remettant le paramètre SMTP à ON pour effectuer l'envoi, il faut le remettre à OFF pour les notifications.


Haut | Bas
 Sujet du message:
MessagePosté: 09 Mai 2007, 09:25 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 12 Sep 2006, 08:36
Messages: 116
Localisation: Fonsorbes
Région: 31

Autre Seat 1.8 T
Autre de Déc 2001
Fishbone2k a écrit:
Bah ça passe peut être en spam direct...
Sinon Romain avait fait un mail de masse en remettant le paramètre SMTP à ON pour effectuer l'envoi, il faut le remettre à OFF pour les notifications.

Je viens de rechanger mon profil vers une autre adresse pour voir si ça refonctionne...


Haut | Bas
 Sujet du message:
MessagePosté: 09 Mai 2007, 16:01 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 10 Sep 2006, 19:17
Messages: 78
Localisation: Seine & Marne
Région: 77

Autre Seat TDI 150
Autre de Nov 2003
Je cherchais justement un topic qui pouvait parler de ce soucis, mais moi aussi, actuellement je ne reçois plus de notifications de réponses. :?


Haut | Bas
 Sujet du message:
MessagePosté: 09 Mai 2007, 16:45 
Moi ça dépend des fois, parfois je reçois les notifications, parfois non...
Ba c'est pas bien grave, de toutes façons ya qu'à venir tous les jours sur le forum voir les nouvelles et puis c'est tout! :lol: :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 09 Mai 2007, 20:42 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 11:11
Messages: 9791
Localisation: Nordschleife
Région: Luxembourg

Golf IV TDI 110
Highline de Jan 1998
Laeti007 a écrit:
Moi ça dépend des fois, parfois je reçois les notifications, parfois non...
Ba c'est pas bien grave, de toutes façons ya qu'à venir tous les jours sur le forum voir les nouvelles et puis c'est tout! :lol: :wink:


Pour résoudre le problème, faux mettre as photo dans le trombi cyp


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 63 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Brandwatch [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.181s | 21 Queries | GZIP : Off ]