Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 20 Mai 2024, 17:27

Heures au format UTC + 1 heure




 [ 145 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6  Suivante
Auteur Message
MessagePosté: 13 Mar 2022, 20:34 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 8128
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Ah ? Tu n'as pas réussi à trouver d'où venait le problème ? :paf:


Haut | Bas
MessagePosté: 26 Mar 2022, 16:26 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
non


Haut | Bas
MessagePosté: 26 Mar 2022, 19:41 
Nouveau Membre
Nouveau Membre

Inscription: 13 Aoû 2014, 12:48
Messages: 9
Région: 33

Autre Audi TDI 130
GT de Aoû 2001
Je pense à un turbo grippé. Tu disais que ta géométrie variable était dur ça colle. Tu peux essayer le nettoyant turbo Bardahl j'ai eu de bons résultats sur la mienne avec.


Haut | Bas
MessagePosté: 28 Mar 2022, 16:49 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Possible mais j'ai lu que c'était chère et inutiles !!!???? Le mieux est de démonter mais bon si le turbo a 200000 km y'en as qui préconise de le changer !


Haut | Bas
MessagePosté: 28 Mar 2022, 17:05 
Nouveau Membre
Nouveau Membre

Inscription: 13 Aoû 2014, 12:48
Messages: 9
Région: 33

Autre Audi TDI 130
GT de Aoû 2001
Le Bardahl c'est 60 € ca se tente ;) Après ça vaut pas un nettoyage dans les règles de l'art c'est certain. Sinon remplacement du turbo effectivement mais là c'est plus le même budget. J'ai lu pas mal de posts à ce sujet quand j'avais le problème avec la mienne et je maintiens que ça colle. La mienne ne se mettait pas en mode safe donc le turbo ne marchait pas temporairement après avoir coupé le contact, il était bloqué vraisemblablement en position ouverte d'où un manque de puissance permanent, le tiens doit être bloqué en position fermée d'où la surpression et la mise en sécurité.

Pour ce qui est de l'efficacité du Bardahl je dis pas que ça marche dans tous les cas, mais ça a marché dans mon cas j'ai retrouvé tous mes chevaux je ne regrette pas d'avoir essayé. J'étais sceptique aussi surtout après avoir essayé du wynn's qui n'a eu aucun effet, mais le résultat est là !


Haut | Bas
MessagePosté: 31 Mar 2022, 18:03 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mar 2022, 06:28
Messages: 8
Région: 31

Golf IV TDI 130
Confort de Déc 2002
Du nouveau ? j'ai eu les memes soucis pendant trés longtemps,meme codes qui remontaient systématiquement... :grrr:


Haut | Bas
MessagePosté: 31 Mar 2022, 19:18 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Pour l'instant non car je peux pas trop la bidouiller ! tu avais les mêmes tous identique avec coupure turbo de temps en temps en roulant ? Moi tu vois ca fait plusieurs jours que j'ai pas eu de coupure et des fois ca me le fais plusieurs jours d'affilé même une fois des le démarrage !


Haut | Bas
MessagePosté: 02 Avr 2022, 07:54 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mar 2022, 06:28
Messages: 8
Région: 31

Golf IV TDI 130
Confort de Déc 2002
Salut,c'est exactement ca,memes symptomes et memes defauts...

J'ai acheter la voiture a 140000 kms avec le turbo grippé,elle poussait fort dés 1200 trs/min,avec un couple de dingue jusqu'a 2500 trs/min...et jamais une coupure !! 4.2l/100kms de conso moyenne :hallu: j'avais un log de la pression turbo a 2999mbar...
En revanche j'avais pas mal de vibration autour de 1300/1500 trs/min mais c'etait un régal en termes de reprise et consommation ...

A l'epoque un ami avait comparé avec sa tdi 150 ,il etait choqué de la patate qu'elle avait et il pensé qu'elle etait reprog...

Puis un jour,les coupures ont commencé...coupe le contact et ca repart...Ensuite les coupures se rapprochait de plus en plus,certains jours impossible de faire 5 kms sans coupures,puis parfois tu roulait 3/4 jours sans coupure...et j'avais deja remplacé Turbo,N75,Map,debitmetre(Pierburg...),intercooler,durite mais rien n'y faisait...

Au vu des defauts qui revenaient systématiquement,j'ai entrepris de regarder du coté du calculateur et de sa broche que je passai régulierement a la bombe contact et j'avais meme légerement tordu les pins du calculateur pensant a un faux contact avec la prise 81 broches...A un moment j'y ai cru puisque dés qu'il pleuvait ou que je passait au lavage les coupures etaient plus fréquentes...
Mais non :non: il avait des periodes ou c'etait limite ingérable de rouler et d'autres c'etait mieux...

Avec un gars du forum(Storky de memoire,merci encore si tu me lit!!) on avait logué MAF,injecteurs,Duty cycle etc... et je m'etait lancé dans un réglage de la commande GV pensant que mon Turbo neuf avait un probleme puisque je n'avait plus aucune puissance sous 2000 trs/min quand elle voulait bien fonctionner normalement...NADA !! :grrr:

Ca m'a tellement saouler que j'ai laissé la voiture comme ca pendant 2 ou 3 ans et je partait bosser en 205 TD et c'est ma femme qui roulais avec pour des petits trajets...

Puis j'ai repris la golf en main il y a 3 mois environ et en meme temps tout le raisonnement de recherche de la panne parce qu'en plus des problemes existant,la consommation s'envolait depuis quelques temps,soit 9l/100 kms :hallu: ...
J'ai donc remonté le debitmetre pierburg (j'avais conservé mon origine vu que ca marchais mieux sous 2000 trs/min) et la conso est retombé autour de 6L !! bon en revanche toujours rien sous 2000 trs/min,Un SDI et encore...

J'ai dit tanpis,apres tout le temps et l'argent passé a essayer de résoudre ces problemes,je commande un debitmetre bosch neuf avec la réference inscrite sur mon debitmetre d'origine...

Et bien depuis,plus aucune coupure,consommation en baisse,le turbo décolle dés 1500/1600 trs/min et la voiture se comporte plutot bien mis a part que mon turbo me fait des paliers a 2200 et 3000 trs/min,mais il faudrait que je reprenne le réglage de ma GV pour régler le probleme des paliers...

Un ancien m'a dit un jour,quand tu sais pas et que tu as un doute sur une ou des pieces défectueuse,commence par remplacer le moins couteux,et il avait pas tord...



Je me suis dit au point ou j'en suis et vu les recits de certains sur les debitmetres Pierburg


Haut | Bas
MessagePosté: 03 Avr 2022, 10:22 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
D'accord intéressant donc avec les mêmes codes erreur que moi tu as changé le débitmètre origine et plus de codes erreurs ?


Haut | Bas
MessagePosté: 03 Avr 2022, 15:06 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Tu avais les mêmes codes erreurs après le changement du turbo ?


Haut | Bas
MessagePosté: 04 Avr 2022, 18:40 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mar 2022, 06:28
Messages: 8
Région: 31

Golf IV TDI 130
Confort de Déc 2002
Salut ,oui toujours les memes codes erreurs aprés changement du Turbo,N75,capteur de pression sur l'intercooler tout ca le meme jour...


Haut | Bas
MessagePosté: 05 Avr 2022, 16:37 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Ah ouai pourtant je croyais que le débitmètre hs ca faisais un code dédié !!


Haut | Bas
MessagePosté: 05 Avr 2022, 18:47 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mar 2022, 06:28
Messages: 8
Région: 31

Golf IV TDI 130
Confort de Déc 2002
Salut,

Faut croire que non...a mon avis ca dépend de se qui est défaillant dans le débitmetre !

J'ai justement un collegue qui m'a parlé aujourd'hui d'un soucis sur sa Mégane,passage valise diag chez Renault,Injecteur HS...

Sauf que debitmetre débranché sa caisse tourne rond,certes il a un voyant moteur allumé et mode dégradé avec perte de puissance,mais elle ne fume pas alors que si il rebranche son débitmetre c'est grosse fumée,a coup moteur et par moment ca claque sévére... cyp

Du coup il va commencer par trouver un débitmetre plutot que 4 injecteurs...!!


Haut | Bas
MessagePosté: 08 Avr 2022, 18:24 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mar 2022, 06:28
Messages: 8
Région: 31

Golf IV TDI 130
Confort de Déc 2002
Salut,alors ca avance ton probleme ?


Haut | Bas
MessagePosté: 08 Avr 2022, 22:42 
Nouveau Membre
Nouveau Membre

Inscription: 05 Oct 2016, 17:44
Messages: 8
Région: 16

Golf IV TDI 110
Sport + de Aoû 2001
Bonjour a toi j ai eu dernièrement un problème de turbo du même type que le tiens finalement après l avoir envoyer en révision une fois remonter le problème persistait et finalement le debimette t'était HS sait on jamais


Haut | Bas
MessagePosté: 11 Avr 2022, 15:19 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Vous croyez qu'on peut vraiment nettoyer un débitmètre ?


Haut | Bas
MessagePosté: 12 Avr 2022, 06:13 
Nouveau Membre
Nouveau Membre

Inscription: 31 Mar 2022, 06:28
Messages: 8
Région: 31

Golf IV TDI 130
Confort de Déc 2002
Salut,théoriquement tu peut le nettoyer,mais si c'est un composant qui est hs,a mon avis ca changera rien...

Tu n'as personne dans ton entourage qui a debitmetre a te preter le temps d'un essai?


Haut | Bas
MessagePosté: 22 Avr 2022, 14:04 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Non malheureusement ^^


Haut | Bas
MessagePosté: 22 Avr 2022, 14:05 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
j'ai remarqué quelle fumé un peu depuis quelques année en accélérant pied au plancher on le voit surtout la nuit quand quelqu'un me suit dans les phares


Haut | Bas
MessagePosté: 27 Avr 2022, 13:13 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
voila le debimetre

Image

il a l'air comme neuf juste la pate a joint qui est gluante au touché et molle


Haut | Bas
MessagePosté: 01 Mai 2022, 13:34 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Quand je lance une recherche j'ai du mal a trouver un bosch normal ?


Haut | Bas
MessagePosté: 01 Mai 2022, 17:03 
Nouveau Membre
Nouveau Membre

Inscription: 13 Aoû 2014, 12:48
Messages: 9
Région: 33

Autre Audi TDI 130
GT de Aoû 2001
Tu en as sur Oscaro.


Haut | Bas
MessagePosté: 09 Mai 2022, 07:58 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Ok merci j'ai trouvé l'ensemble complet je voulais que la partie électronique mais je trouve pas ! on verra bien si ça marche , normalement je remplace juste la pièce et c'est tout il y a pas besoin d'avoir un logiciel ?


Haut | Bas
MessagePosté: 09 Mai 2022, 12:44 
Nouveau Membre
Nouveau Membre

Inscription: 13 Aoû 2014, 12:48
Messages: 9
Région: 33

Autre Audi TDI 130
GT de Aoû 2001
Non pas besoin de logiciel.


Haut | Bas
MessagePosté: 12 Mai 2022, 07:17 
Golfiste Curieux
Golfiste Curieux

Inscription: 15 Juin 2013, 14:19
Messages: 373
Région: 33

Golf IV TDI 130
Confort de Déc 2001
Ok voila du nouveau j'ai du nouveau j'ai démonté la baie de pare brise et vérifié l'étanchéité et l'état du boitier noir coté conducteur !
résultat comme neuf a part un trou ancien dans le soufflet du boitier qui avait déjà était colmaté par une pate donc de ce coté la rien de visuel !
J'ai ouvert les prises du calculateur et visuellement rien d'anormal ! Pas de corrosion ( j'ai essayé d'ouvrir le calculateur mais le joint et gluant ca faisais des filaments j'ai arrêté !

j'ai nettoyé 21 ans de crasse dans cette baie de pare brise c'était pas jolie !

j'ai arrosé tous les connecteurs de bombe contact !

j'attends le débitmètre mais bizarrement elle n'as pas deconné depuis quelques jours même pour un long trajet de 5h !

Voila a suivre


Haut | Bas
 [ 145 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.222s | 21 Queries | GZIP : Off ]