Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 23 Mai 2024, 11:01

Heures au format UTC + 1 heure




 [ 8 messages ] 
Auteur Message
MessagePosté: 10 Déc 2023, 21:36 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mar 2022, 14:21
Messages: 120
Région: 64

Golf IV TDI 115
Basis de Fév 2000
Bonjour, j'avais des difficultés de démarrage ,, défaut capteur g 28 ,, que j'ai changé,, cela n'a rien changé ce voyant s'allume l’or de vibration au démarrage,,,, il n'y a en fait pas de problème g28, mais j'ai 2.48V sur les 3 borne contacte mis,, j'ai en fait, je vois qu'il y a en réalité deux fils, signal et (masse blindage)(masse qui n'est pas relié a la masse plutot entré CAN du calculateur) qui sont relié au calculateur ,, fils que j'ai coupé au niveau du calculateur pour mesurer,, et j'ai encore 2.48V sur les deux fils sorti de calculateur. finalement c'est apparemment normal puisqu’à la fin ce n'était pas ça, peut être une valeur de comparaison d'entré du convertisseur analogique numérique (CAN) ou autre je sais pas,, j'ai aussi essayer un autre capteur g40 que j'avais , et la panne était exactement la même donc je remet mon premier capteur,,


voila comment j'ai réglé mon problème ,,, la voiture démarrait toujours sur un temps très long ,et pas que de temps en temps ( au début qu'a chaud après quelque minute d’arrêt) puis après tous le temps et aléatoire,,,, du coup javais déjà augmenté les valeur de la Map de démarrage, attention il y en a deux pour boite manuel et deux pour boite auto avec les mème valeur je sais pas pourquoi,,,, Javais mis 16Mg de valeur ou il y avais 0 en dessous de 250tr/min,ce qui n'avais rien changé, les mème que boite auto,, . mon démarreur et ma batterie fonctionnais parfaitement 280trmin,, , Du coup énervé,après beaucoup de malheur,, j'ai mis 50MG de 0 a 600tr/min !!! sur toute la plage de température,,, et j'ai pincé le tuyau en sorti de pompe juste derrière la sonde de température gasoil (avec un grand clips tout en long, utilisé pour refermer les sachet plastique contenant de la nourriture,,,,, et La Boom elle démarre vraiment au quart,,,tout le temps,( redémarré une fois quand même), demain, je vais enlever le clips et je remettrais l'effet ici, pour l'instant j'ai besoin de rouler,, donc ma valeur 2.48V semble normal,,,


Haut | Bas
MessagePosté: 11 Déc 2023, 20:56 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mar 2022, 14:21
Messages: 120
Région: 64

Golf IV TDI 115
Basis de Fév 2000
Bon bah sans la pince ça démarre pas, faut gardez le serrage de la pince en l'enroulant avec du fils électrique,faut vraiment pincer a fond, d’ailleurs sans pince tu peut le faire avec deux tige pour serrer le tuyau de retour, la elle démarre vraiment au quart,, je vais rouler comme ça pour l'instant,, je me dit que de toute façon ya 2000 barre dans l'injecteur ,et que c'est pas la pression d'un pneu de vélo qui va cassé l'injecteur,,, temps que ça fuit pas par la sonde de température,,, la sortie est en haut de l'injecteur ça fuira pas dans le cylindre,, l'arrivé elle est en bas et monte a 11 bar je crois, a peut pré je sais pas,, la fuite est surement entre le bas et le haut, donc ça remet tout en pression,,, le truc a surveiller c'est la consommation, faudrait pas que ça pisse dans le cylindre,,Là moi j'ai fait 180km avec une barre au milieux de la jauge, là je suis mème content, si quelqu’un a quelque chose dire la dessus je suis preneur, j'essay de penser ce que je peut,


Haut | Bas
MessagePosté: 12 Déc 2023, 20:19 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mar 2022, 14:21
Messages: 120
Région: 64

Golf IV TDI 115
Basis de Fév 2000
Je vais acheter manomètre pour mesurer les pression, et je démonterais pour confirmé que c'est un joint d'injecteur , je compte rouler comme ça au moins un mois , Là, le moteur roule vraiment a merveille, je peut rouler en 5 a 60km/h facile elle repart direct avec un filet,, avant 70km/h,,


Haut | Bas
MessagePosté: 12 Déc 2023, 20:40 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mar 2022, 14:21
Messages: 120
Région: 64

Golf IV TDI 115
Basis de Fév 2000
de toute façon c'est dingue, les trou d'entré d'injecteur il sont tellement petit on les vois même pas, je me demande même comment ça peut fonctionner,,


Haut | Bas
MessagePosté: 12 Déc 2023, 21:31 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 8140
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Pas tout compris dans la résolution de ta panne mais le principal est que ta Golf roule !! ;)


Haut | Bas
MessagePosté: 12 Déc 2023, 22:58 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mar 2022, 14:21
Messages: 120
Région: 64

Golf IV TDI 115
Basis de Fév 2000
Bah j'ai aussi le tuyau d'arriver gasoils qui ce désagrège, ça ce trouve ya des morceau la dedans, ya quand mème une bille de tarage en sortie de pompe tandem, mais pour moi c'est les joint d'injecteur pompe, il sont d'origine et n'ont jamais été changer,,, pour l'instant je peut rouler comme ça, ça roule super bien,,


Haut | Bas
MessagePosté: 02 Avr 2024, 13:04 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mar 2022, 14:21
Messages: 120
Région: 64

Golf IV TDI 115
Basis de Fév 2000
Bon bah j'ai changé les joints d'injecteur (achat clé dynamométrique, comparateur et support comparateur) je n'ai rien vu d'extraordinaire a part que les joints était très plat quant mème, et que le nez des injecteurs avais une grosse couche de calamine quand mème,, ,,, j'ai roulé 4 mois avec le tuyau de gasoil pincé en sorti de pompe tandem avant de changer les joint d'injecteur donc,,,, Le fait est que, après avoir roulé deux semaine avec un redémarrage presque impossible a chaud, ,, dés que j'ai pincé le tuyau de retour gazoil sorti de pompe tandem, elle a immédiatement démarré au quart de tour et je n'est plus jamais eu de problème,, ( je n'avais pas noté mais pompe tandem était neuve depuis un ans,, en vérité a part ce fait je ne sait pas vraiment, je me dit faut faire des révision, la prochaine pour moi c'est distribution, palier arbre a cam et nettoyage poussoir hydrolique,,


Haut | Bas
MessagePosté: 22 Avr 2024, 01:07 
Golfiste Timide
Golfiste Timide

Inscription: 30 Mar 2022, 14:21
Messages: 120
Région: 64

Golf IV TDI 115
Basis de Fév 2000
Il faut noté que la résolution parle de la ""solution provisoire"", qui consisterais a pincer fortement la sorti gasoil,,a vos risque et péril, qui n'est pas a faire pour quelqu’un qui n'est pas a l’écoute permanente de sont moteur et d'une éventuelle odeur de gasoil,, tu prend feu sur autoroute ,,,, c'est pour dépanner,, le mieux étant quand même de commencer par changer le filtre a gasoil avec le T dessus, peut être pas vag, mais de bonne marque,

Le problème c'est qu'avec une tel panne, tu peut partir a changer , capteur aac , capteur pmh, batterie, demarreur,sonde de liquide refroidissement, joint d’injecteur, pompe tandem, injecteur,,, débouchage tuyau, clapet anti retour, vérification du faisceau, vérifier les compression, vidange, frotté les cosse les fusible,, j'ai pensé aussi, vis de limitation de pression turbo qui se desserre et pourrait bouché la totalité de l’échappement au démarrage,, yen a y change même la pompe de gavage, clapet d'extinction moteur qui reste bloqué,, et puis bien sur filtre a gasoil avec le T dessus ,, La j'ai bouché a fond la sortie gasoil derrière la sonde de température, ça a fonctionné direct et ça ma rendu très heureux,,,,


Haut | Bas
 [ 8 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl, Trendiction [Bot] et 19 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.260s | 21 Queries | GZIP : Off ]