Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 14 Juil 2024, 05:56

Heures au format UTC + 1 heure




 [ 21 messages ] 
Auteur Message
 Sujet du message: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 17:45 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
Bonjour,

j'ai remarqué depuis peu de temps un code erreur bizarre...

Image


je ne sais si j'ai un bug d'affichage ou pas, mais j'aurais voulu avoir votre avis pour savoir à quoi cela correspond!
de plus, le témoin "check" s'est allumé pendant que je roulais.
tout les niveaux sont bons.
merci de vos lumières!


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 19:59 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 30 Juil 2007, 22:03
Messages: 3275
Localisation: Collé dans mon Recaro
Région: 88

Golf IV TDI 150
GTI Exclusive de Aoû 2001
Salut,

a mon avis c' est le Lcd qui déconne, ça doit être ton kilométrage mais avec des segments en moins...

ça change quelque chose lorsque tu appuies sur le bouton de Raz des kms???


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:02 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
ben quand je mets le contact, j'ai ça qui s'affiche et ensuite, j'arrive sur le kilométrage


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:06 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 30 Juil 2007, 22:03
Messages: 3275
Localisation: Collé dans mon Recaro
Région: 88

Golf IV TDI 150
GTI Exclusive de Aoû 2001
et pas de défaut d' affichage sur le kilométrage???


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:14 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
non aucun défaut!


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:17 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
je viens d'aller voir et le truc sans segment se transforme en 5 pour le kilométrage


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:25 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
et par rapport au voyant "check", j'ai vu que cela pouvait venir de la sonde lambda.
j'ai lu qu'il y a une histoire avec le SP 98 et 95, et la dernière fois j'ai dû mettre du 98 car il n'y avait plus que cela. du coup, est ce que je me trompe?


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:28 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Mai 2011, 22:22
Messages: 9838
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Pas de soucis...

En cherchant sur le net, j'ai trouvé ça :

"Tu as les messages suivants
IN-00 => OK
OEL => vidange 7500km
IN-01 => Révision 15000km
IN-02 => Révision 30 000km"


Rien de grave ;)


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:37 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
merci!

flute, c'est IN??
je vais réinitialisé ça de suite, j'ai trouvé ça:
Mettre le contact
Maintenir une pression sur le bouton de choix kilométrage total, kilométrage journalier (en bas a gauche du tableau de bord), on l'appellera le bouton A
Couper le contact
Relâcher le bouton A
Appuyer sur le bouton A puis relâcher
Les lettres "IN02" s'affichent à l'écran.
Appuyer sur le bouton des minutes du réglage de l'heure (on l'appellera bouton B) jusqu'à ce que s'affiche "----"
Appuyer sur le bouton A pour afficher "IN01"
Appuyer sur le bouton B jusqu'à afficher "----"
Appuyer sur le bouton A pour afficher "OEL"
Appuyer sur le bouton B jusqu'à afficher "----"

Mettre le contact et attendre que le cadran affiche les lettres "IN00"
IN00 au démarrage signifie OK

du coup, le garage qui nous l'a vendu n'a rien remis à zéro, si je comprend bien!
par contre, cette remise à zéro n'influe sur rien d'autre? (désolé je débute!)

et l'histoire du témoin "check", ça peut venir de la sonde lambda?


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:44 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Mai 2011, 22:22
Messages: 9838
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Oui tu peux remetre à zéro comme tu le dis (enfin je pense car ta Golf ce raproche plus de la III que de la IV)

Je te met ça aussi : http://www.golf3forum.org/t23344-remett ... eur-a-zero

J'éspère que ton garage t'as vraiment fait la révision et juste oublier de remettre con compteur à zéro



Pour ton témoin "check" je ne peut pas t'aider... C'est apparu en même temps? Vagcom ne te dit rien sur ce défaut?


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:50 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
merci!

pour la révision des 30000 km, tu parles depuis le début que la voiture a fait ces premiers tours de roues, ou la révision à faire tous les 30000?
si c'est le deuxième cas, il y a quoi à faire normalement?
(j'attend toujours la revue technique...)


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:51 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
j'ai oublié pour le check!
c'est apparu aujourd'hui, alors que le IN 02, je l'ai depuis que l'on a la voiture, et je ne m'en suis jamais vraiment inquiété...


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 20:57 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Mai 2011, 22:22
Messages: 9838
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
C'est marqué sur ton carnet d'entretien normalement...

Tu as combien de km car je crois que la courroie approche a grand pas sauf si ça à déjà été fait ?


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 19 Sep 2013, 21:05 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
je n'ai pas le carnet... je sais, c'est pas bien... mais le mec est assez réputé et tout le bloc est neuf. il a même changer l'alternateur juste avant que l'on vienne la chercher.
elle a 125000 km et la distri a été faite il y 150000 km. c'était mon premier critère d'achat, ne pas avoir ça à faire avant 2-3 ans!


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 20 Sep 2013, 15:39 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 30 Juil 2007, 22:03
Messages: 3275
Localisation: Collé dans mon Recaro
Région: 88

Golf IV TDI 150
GTI Exclusive de Aoû 2001
Salut a tous,

pour ton défaut "check", remets deja a zero le "insp 02" et ensuite si le "check" est toujours la, il faudra faire un diagnostic électronique (Vagcom ou autres) pour nous donner éventuellement un début de piste...


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 20 Sep 2013, 15:54 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
salut,
je viens de tout remettre à zéro, et j'ai toujours le "check" qui est allumé...
par contre, quand je viens juste de démarrer, il s'allume et s'éteint rapidement deux ou trois fois pour au final rester allumé.
je vais voir pour faire un diagnostique. comme je n'ai pas le matériel pour le moment, il va falloir que j'aille voir un garage... faut couter combien normalement, car j'ai lu tout et n'importe quoi!


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 20 Sep 2013, 17:24 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
j'ai aussi contrôlé tous les niveaux:
huile=ok
frein=ok (même si ça n'a rien à voir)
liquide refroidissement= la moitié

je vais aller voir chez VW pour un diag, et vous tiens au courant! j'espère revenir avec mes 2 bras!


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 21 Sep 2013, 23:03 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
j'ai été roulé un peu avec aujourd'hui, et j'ai trouvé qu'elle manquait un peu de puissance et que je consommais un peu plus que d'habitude.
je ne sais pas si ça peut aider en attendant le diagnostique.


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 23 Sep 2013, 10:48 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
Suite de l'histoire!
Ce matin, j'allais pour faire un diagnostique et en démarrant la voiture, le témoin s'est éteint comme par magie! La puissance est revenue (si on peut dire ça) et la consommation est redevenu normal.
Je suis quand même aller pour voir pour un diagnostique, et gloups, 90€ pour le passage à la valise et en plus la voiture est bloqué pour la journée....

Juste pour info, l'avant dernier plein a été fait avec du SP98 (il n'y avait plus que ça...) et j'ai remis du SP95 la semaine dernière (le plein est quasi fini). Je ne sais pas si c'est lié, mais en tout cas plus de témoin allumé.

Faut il quand même que je fasse faire un diagnostique selon vous?

PS: je pense quand même que je vais acheter le cable et me débrouiller pour faire tourne ça sur le mac


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 30 Sep 2013, 09:04 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
Après passage à la valise chez un petit garagiste, il se trouve que l'erreur est P0440.
Le gars m'a dit de changer le canister, et ça devrait repartir!


Haut | Bas
 Sujet du message: Re: code erreur étrange?!?
MessagePosté: 30 Sep 2013, 09:21 
Golfiste Timide
Golfiste Timide

Inscription: 03 Juil 2013, 08:27
Messages: 62
Région: DOM-TOM

Golf IV 2.0
Autre de Juin 2001
Concernant cette électrovanne de canister, (il m'a montré où c'était), il faut la changer complètement ou bien, on peut la nettoyer?


Haut | Bas
 [ 21 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.271s | 21 Queries | GZIP : Off ]