Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 14 Aoû 2022, 01:54

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 07 Mai 2022, 06:54 
Nouveau Membre
Nouveau Membre

Inscription: 23 Mar 2014, 18:10
Messages: 11
Localisation: VIC la GARDIOLE
Région: 34

Bora TDI 130
Confort de Sep 2001
Bonjour à tous, la serrure de mon coffre ne s'ouvre plus avec la centralisation, même pas un bruit ni du servo moteur ni du contacteur de commande de celui ci lorsque j'appuie sur le bouton. J'ai remplacé le servo, la serrure, (ressort cassé), et un matin quand j'ai mis les veilleuses le coffre s'ouvrait et se fermait sans arrêt automatiquement. J'ai placé la fente là où rentre la clé à l’horizontale et plus de bruit. Est-ce que ce problème est arrivé à quelqu'un ici, ou bien pensez-vous que ce soit un fil qui s'est cassé dans le faisceau ou si c'est le module confort qui déconne? Merci


Haut | Bas
MessagePosté: 07 Mai 2022, 17:49 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 5924
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello !
Je parierais pour un fil malade dans le toron sous le caoutchouc supérieur gauche de ton hayon ! ;)


Haut | Bas
MessagePosté: 07 Mai 2022, 18:17 
Nouveau Membre
Nouveau Membre

Inscription: 23 Mar 2014, 18:10
Messages: 11
Localisation: VIC la GARDIOLE
Région: 34

Bora TDI 130
Confort de Sep 2001
Bonsoir merci pour ton conseil je vais voir ça demain et je te tiens au courant! Par contre je viens d'avoir un souci moteur, il soufflait anormalement au démarrage puis plus rien, marche normale. j'ai eu un doute avec l'arbre à cames et je ne me suis pas trompé, une came est complètement arrondie sur le second cylindre. Donc démontage et remplacement de l'arbre à cames avec les coussinets de palier, les poussoirs hydrauliques et les vis. Dommage je venais de refaire la distribution. A+


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.127s | 20 Queries | GZIP : Off ]