Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 17 Mai 2022, 01:31

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 5 messages ] 
Auteur Message
MessagePosté: 10 Mai 2022, 12:49 
Nouveau Membre
Nouveau Membre

Inscription: 11 Mar 2021, 16:46
Messages: 6
Région: 06

Golf IV 1.8 20v
GTI de Mai 1999
Bonjour à vous,

J'ai un petit problème d'éclairage extérieur. Quand je met les veilleuses, la partie gauche de la voiture (avant et arrière) ne fonctionne pas et le fusible saute.
Je ne sais pas d’où cela peux venir, si jamais vous avez des idées je suis preneur :)

Merci d'avance !


Haut | Bas
MessagePosté: 10 Mai 2022, 13:22 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 5663
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello ! As-tu été jeter un œil sur l'état de la platine de ton feu arrière ? Genre si il n'y a pas de l'eau qui dégouline dedans ? :?:


Haut | Bas
MessagePosté: 10 Mai 2022, 13:48 
Nouveau Membre
Nouveau Membre

Inscription: 11 Mar 2021, 16:46
Messages: 6
Région: 06

Golf IV 1.8 20v
GTI de Mai 1999
Non je n'est pas vérifier si j'avais de l'eau ou des traces d'eaux. Mais c'est peut probable car je n'ai pas vu de buée dedans.


Haut | Bas
MessagePosté: 11 Mai 2022, 06:43 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 15 Jan 2017, 10:33
Messages: 560
Région: 32

Golf IV V6
GTI de Avr 2002
Essaye de débrancher tes feux afin de les dédouaner. Si le fusible ne saute plus, le problème est sur les feux.
S'il saute toujours le problème est coté câblage ou comodo. Tu pourra essayer un autre comodo je pense :)


Haut | Bas
MessagePosté: 11 Mai 2022, 10:53 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 5663
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Effectivement, le commodo est une piste sérieuse. J'ai dépanné le quasi même symptôme en remplaçant le commodo. ( Veilleuse avant et ar droites inop mais le fusible ne sautait pas. )


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.180s | 22 Queries | GZIP : Off ]