Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Sep 2021, 18:14

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 3 messages ] 
Auteur Message
MessagePosté: 30 Aoû 2021, 09:16 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 10 Aoû 2021, 21:02
Messages: 3
Région: 63

Golf IV Variant TDI 90
Autre de Sep 2001
Bonjour à tous,

Après avoir lu pas mal de sujets sur les problèmes de clim, et notamment celui-ci qui m'a semblé assez complet :
problemes-electriques-electroniques-f82/compresseur-ne-s-enclenche-pas-pas-de-defaut-sur-vag-t35471.html

, voici mon cas :
- code défaut Climatronic : 444
- présostat à 3 branches
- pression dans le circuit basse pression : 100 PSI soit un 6.8 bars
- état des fusibles de clim/ventilation dans l'habitacle et sur la batterie : RAS, bon état et aucune trace de chauffe ou d'usure
- démarrage des ventilos sur le radiateur dès que j'enclenche la clim, et arrêt quand je la stoppe

Mon compresseur de clim est HS, il manque une partie (voir photo plus bas) mais avant d'en changer ou d'essayer de le réparer, je tente désespérément d'obtenir du 12V à ses bornes. Pour l'instant je n'ai que 3V, clim en marche ou non, avec une montée à 5 ou 6V très brève toutes les 5 secondes :
Image

Du coup je suis un peu perdu :
- pourquoi ai-je autant de pression dans le système basse pression, et est-ce que cela peut jouer sur le voltage aux bornes du compresseur ?
- y a-t-il un moyen de vérifier le relais sous la batterie pour savoir s'il est en cause ?
- y a-t-il d'autres éléments à diagnostiquer selon vous ?
- et pour finir, voici l'état de mon compresseur, pensez vous que l'on peut trouver la partie manquante en vue de le remettre sur pieds ?
Image

En espérant ne pas avoir fait d'erreur (c'est mon premier post)
Merci d'avance et au plaisir de vous lire


Haut | Bas
MessagePosté: 30 Aoû 2021, 10:21 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 10799
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Salut à mon avis te fais pas chier à changé la poulie debrayable de ton compresseur de clim , vu l’âge qui l’a autant repartir sur un récent mais une fois changé ta clim repartira comme avant


Haut | Bas
MessagePosté: 31 Aoû 2021, 10:29 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 10 Aoû 2021, 21:02
Messages: 3
Région: 63

Golf IV Variant TDI 90
Autre de Sep 2001
Salut, merci pour ta réponse.
Tu penses qu'en changeant le compresseur la clim va repartir ? Même si je n'ai que du 3V aux bornes ?


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.144s | 22 Queries | GZIP : Off ]