Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 09 Déc 2022, 09:19

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 4 messages ] 
Auteur Message
MessagePosté: 12 Nov 2022, 12:54 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 20 Nov 2007, 18:46
Messages: 17
Localisation: Wattrelos
Région: 59

Golf IV TDI 110
Confort de Sep 1999
Bonjour a toutes et tous

Voila je vous expose mon souci que je rencontres actuellement sur ma Golf.
Je n'ai plus de préchauffage.
J'ai donc contrôlé les bougies elles sont OK le fusible 50A ok j'ai testé le relais sur une source 12v en direct il fonctionne donc relais OK.
Par contre le voyant lui reste allumé a peine 2 voir 1 seconde mais le calculateur n’envoie pas d'info de mise en route pour le relais.
J'ai fais donc un diag avec VCDS aucun défaut constaté j'ai fais donc un test des actionneurs dans le calculateur et dans la liste des test il y a le relais de préchauffage et la ça fonctionne le calculateur envoie tous les 2 seconde l'ordre de mise en route du relais donc le calculateur n'est pas en cause du moins je pense.
Et dans la rubrique instrument il y a d'indiquer coolant 30°C la je me dis que qu'il devrait être plutôt a -30°C.
La voiture démarre mais uniquement par compression donc plus difficile pour le démarrage.
Je voudrais donc savoir si parmi vous aurez déjà eu le même symptôme.
Mes doutes se portent sur les sondes de température mais laquelle ?
Je vous remercie a l'avance pour la ou les réponses.
Cdt

Golfman59


Haut | Bas
MessagePosté: 12 Nov 2022, 12:55 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 15 Jan 2017, 10:33
Messages: 857
Région: 32

Golf IV V6
Highline de Avr 2002
Salut, IL fait combien de degres chez toi ?
Le préchauffage ne s'active qu'en dessous de 9 degrès


Haut | Bas
MessagePosté: 12 Nov 2022, 13:07 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 20 Nov 2007, 18:46
Messages: 17
Localisation: Wattrelos
Région: 59

Golf IV TDI 110
Confort de Sep 1999
Slt antoboy32

Actuellement 9 a 10 degrés mais je pense pas vraiment que ca doit jouer car depuis que j’ai le vehicule ( 22 ans ) le prechauffage a toujours fonctionnait meme avec des temperature superieur a 10 degres.
Pour cause je le voyait dans un recepteur lumineux ampoule plafonnier une baisse d’intensite lumineuse du a la conso des bougies.
C’est sur que lorsque les temperatures sont superieur a 10 degré le prechauffage fonctionne le voyant lui s’allume environ 3 a 4 seconde et si je laisse comme cela sans demarrer a la fin j’entends le relais se desactivé hors la comme il est pas alimenté rien ne se passe


Haut | Bas
MessagePosté: 12 Nov 2022, 13:29 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 15 Jan 2017, 10:33
Messages: 857
Région: 32

Golf IV V6
Highline de Avr 2002
Quand tu met le contact tu aura toujours le voyant de préchauffage, peu importe les conditions.
Cependant au dessus d'une certaine température, en général 9~10°C le préchauffage des bougies ne s'active pas. Tout simplement car ça ne sert à rien. Les 1.9TDI démarre très bien même par grand froid.
Le phénomène que tu constates visuellement et les conclusions que tu en tire( voyant et plafonnier ) , c'est juste hypothétique :) Dans la pratique, comme tu peux le voir ci-dessous, une capture d'écran de la MAP qui gère le préchauffage sur 1.9TDI 100.( j'ai aussi celle de TDI110 qui est très similaire mais je n'ai pas les facteurs à appliquer sur les axes)

Préchauffage TDI 100
Image

TDI 110
Image

Du coup, si elle démarre très bien, que tu as vérifié l'impédence de tes bougies au multimètres, pas de soucis à constater :)
A savoir que sur cette génération de calculateur, le circuit de préchauffage n'est pas surveillé, donc tu n'aura jamais de défaut


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.134s | 20 Queries | GZIP : Off ]