Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 01 Déc 2022, 10:25

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 10 messages ] 
Auteur Message
MessagePosté: 10 Nov 2022, 18:38 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2022, 15:12
Messages: 23
Région: 01

Golf IV 1.6
Confort de Sep 1998
Bonjour à tous,

après avoir résolu un problème de capteur AAC, me voilà confronter à un nouveau problème... décidément le 1.6sr (akl) ne me réussit pas.

Certains démarrage à froid émettent un son assez fort de grincement/couinement qui s'arrête très vite (2 secondes après max). Et certains jours, en roulant, j'entends un bruit, qui pour moi, est celui d'une courroie. Ce bruit apparait notamment lorsque je tourne, j'accélère mais le bruit se stop à partir d'un certain régime, et enfin lorsque je freine avec le moteur ou lâche simplement l'accélérateur.

Ces symptômes sont perceptibles depuis le septembre environ, ils apparaissent de plus en plus souvent. Et ce qui me marque c'est que cela arrive toujours le matin ou le soir et quand le moteur est froid...

J'ai déjà bien chercher de mon côté mais le problème n'est pas résolu, je compte sur vous les golfistes !


Haut | Bas
MessagePosté: 11 Nov 2022, 17:38 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6527
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Tu as la clim sur ta Golf ? Si oui, c'est peut-être la poulie du compresseur qui commence à rendre l'âme ? :?:


Haut | Bas
MessagePosté: 12 Nov 2022, 17:43 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2022, 15:12
Messages: 23
Région: 01

Golf IV 1.6
Confort de Sep 1998
Alors oui j’ai la Clim mais depuis que j’ai la voiture (6 mois), elle n’a jamais marché…comment je peux tester ça ?


Haut | Bas
MessagePosté: 12 Nov 2022, 18:21 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6527
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
As-tu la Climatronic ou le panneau de commande manuel sous l'autoradio ? :idea:
Si climatronic, la clim se met en route lorsque tu pousses le bouton "Auto" et si c'est le panneau manuel, c'est le bouton "AC" qui doit être allumé.
Le fait qu'elle ne fonctionne pas pourrait ( je dis bien pourrait ) accréditer l'hypothèse de la poulie de compresseur HS.
Après, il se peut que ton compresseur soit HS ou bien l'embrayage de ce même compresseur le soit.
Ou bien, plus couillon, ton circuit de gaz est vide. :)

Il se peut aussi que ce soit un bruit de courroie accessoires ? Elle a quelle tronche ? Peut-être bonne à remplacer ? :?:


Haut | Bas
MessagePosté: 12 Nov 2022, 19:19 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2022, 15:12
Messages: 23
Région: 01

Golf IV 1.6
Confort de Sep 1998
Clim manuel et oui en effet c’est le bouton AC.
Alors j’ai enlevé la courroie d’accessoires et la poulie de compresseur tourne bien et n’est pas trop bancal.

Sinon es ce qu’un compresseur de Clim hs ou l’embrayage du compresseur peut créer un brut de courroie ???

La courroie n’a pas l’air trop pourrie…pas de traces de craquelures, déchirures


Haut | Bas
MessagePosté: 18 Nov 2022, 22:05 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2022, 15:12
Messages: 23
Région: 01

Golf IV 1.6
Confort de Sep 1998
J'ai du nouveau !!

Aujourd'hui, rebelotte un bruit de courroie ou de grincement c'est fait entendre. Et au moment de me garer, j'ai remis mes roues droites et je me suis aperçu qu'à l'arrêt, seulement en tournant le volant le bruit se produit.

Avez-vous des idées ?


Haut | Bas
MessagePosté: 19 Nov 2022, 00:24 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6527
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Regarde le niveau d'huile de ta direction assistée !! A mon avis et par expérience, il doit en manquer !! :? ;)


Haut | Bas
MessagePosté: 20 Nov 2022, 00:53 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 27 Nov 2013, 00:42
Messages: 1503
Localisation: Chateaurenard
Région: 13

Golf IV TDI 130
Match II de Mar 2003
Je ne connais pas bien les 1.6, mais si l'alternateur est équipé d'une poulie roue libre, teste quelle soit bien libre dans un sens..


Haut | Bas
MessagePosté: 27 Nov 2022, 19:28 
Nouveau Membre
Nouveau Membre

Inscription: 01 Oct 2022, 15:12
Messages: 23
Région: 01

Golf IV 1.6
Confort de Sep 1998
J’ai vérifié les poulies, tout était ok ! Alors j’ai regardé le liquide de DA et en effet j’étais bien en dessous du mini pourtant la DA était encore souple. Le problème est résolu. Merci


Haut | Bas
MessagePosté: 27 Nov 2022, 22:43 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6527
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
:nikel: Merci pour ton retour !


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 10 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.190s | 20 Queries | GZIP : Off ]