Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Sep 2021, 16:55

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 7 messages ] 
Auteur Message
MessagePosté: 27 Aoû 2021, 09:28 
Nouveau Membre
Nouveau Membre

Inscription: 26 Fév 2021, 20:45
Messages: 24
Région: 39

Golf IV V6
Autre de Jan 2000
Bonjour à tous,

J'ai un souci avec ma Golf V6 ; la climatisation n'envoie pour toujours du froid... Je m'explique !

Au départ, lorsque la clim tournait, elle n'envoyait pas d'air frais, juste de l'air à température ambiante... Je suis donc allé faire une recharge de clim et ensuite, le problème était similaire. J'ai donc expliqué le souci à mon mécano qui m'a conseillé de faire tourner la clim à fond très souvent.

J'ai donc pris la voiture plusieurs fois et mis la clim à fond comme conseillé. Au départ, ça n'a rien changé, j'ai roulé avec la voiture pendant une heure et ensuite, la clim s'est mis en marche ! Elle envoyait de l'air bien frais, comme une clim est censée le faire.

J'ai repris le véhicule plusieurs jours après et le problème est réapparu, la clim envoyait à nouveau de l'air à température ambiante. Donc je roule à nouveau avec et un moment elle s'est à nouveau remise en marche !

Bref, le système de clim n'est donc pas complètement fonctionnel. J'aimerai connaitre la cause éventuelle de ce problème ? Dans l'idéal, faudrait-il changer le compresseur ?

Merci d'avance pour votre aide.


Haut | Bas
MessagePosté: 28 Aoû 2021, 12:26 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 4954
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Salut ! :hello:
J'ai eu le meme probleme que toi : la clim n'envoyait que de l'air ambiant.
Pour mon cas, probleme résolu en remplaçant un fusible 30A dans le boitier sur la batterie; le 1er en partant de la gauche. Ce fusible gère les ventilos. Dans mon cas, les ventilos ne fonctionnaient pas et du coup, cela inhibait la mise en fonction du compresseur.
C'est une piste pour ton problème avant de chercher plus loin ! :?:


Haut | Bas
MessagePosté: 28 Aoû 2021, 12:48 
Nouveau Membre
Nouveau Membre

Inscription: 26 Fév 2021, 20:45
Messages: 24
Région: 39

Golf IV V6
Autre de Jan 2000
Salut, merci pour la piste, je vais vérifier ça mais dans mon cas, il m'arrive tout de même d'avoir du froid ! Je trouve ça bizarre...


Haut | Bas
MessagePosté: 29 Aoû 2021, 18:07 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 21 Aoû 2010, 11:57
Messages: 1414
Localisation: vermand
Région: 02

Golf IV TDI 100
Match II de Juin 2003
vérifie les actionneurs en plastique vert et rose je crois, qui se trouve sous la climatronic (il faut démonter quelques pièces) c'est des pièces qui ouvrent les clapets, moi cette pièce là été cassé du coup je n'avais plus de froid.
Autre piste..


Haut | Bas
MessagePosté: 29 Aoû 2021, 20:40 
Nouveau Membre
Nouveau Membre

Inscription: 26 Fév 2021, 20:45
Messages: 24
Région: 39

Golf IV V6
Autre de Jan 2000
J'ai repris la voiture hier, roulé 3h, la clim n'a pas fonctionné au départ et d'un seul coup, elle s'est mise en marche... Bizarre, comme si c'était au niveau des tuyaux, que le liquide circulait au bout d'un moment...


Haut | Bas
MessagePosté: 30 Aoû 2021, 08:03 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 4954
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Ou peut-être l'embrayage du compresseur qui commence à faiblir ?


Haut | Bas
MessagePosté: 30 Aoû 2021, 08:49 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 04 Avr 2015, 19:48
Messages: 6334
Localisation: Oise, Compiègne
Région: 60

Golf IV TDI 150
Carat de Déc 2001
Retourne voir ceux qui ton charger la clim

Demande leur de brancher les manomètres pour voir le fonctionnement de ton compresseur

Perso j'ai détecter mon compresseur HS comme sa , aucun changement lorsque je l'actionné , je l'ai changé et la clim et revenu entièrement

ICI


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.209s | 20 Queries | GZIP : Off ]