Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 27 Sep 2021, 16:27

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 2 messages ] 
Auteur Message
MessagePosté: 08 Sep 2021, 21:57 
Avatar de l’utilisateur
Nouveau Membre
Nouveau Membre

Inscription: 20 Sep 2010, 15:13
Messages: 13
Localisation: villemandeur
Région: 45

Golf IV 1.4 16v
Basis de Aoû 2000
Bonjour à tous,


Il y a quelques jours en rentrant d'un petit trajet en ville, la golf de ma fille a présenté quelques signes de dysfonctionnement.



Le témoin d'ABS c'est allumé.



Après s'être garé elle a coupé le contact, et a ensuite tenté de redémarrer :



Le voyant CHECK compagnon éternel (pb sonde lambda) a disparu de suite, ainsi que le compteur journalier qui est revenu à 000, et l'autoradio semblait émettre un bourdonnement. Les aiguilles ont tremblées et la voiture n'a pas voulu redémarrer.



Le soir par téléphone je lui ai fait contrôler les fusibles, RAS... Après lui avoir fait retirer la façade de l'autoradio, elle un fait une nouvelle tentative et la voiture à redémarrer pour la dernière fois, en effet le lendemain matin mêmes symptômes que ci-dessus.



Je vais samedi faire 140km pour essayer de regarder si je peux déterminer une cause quelconque. J'ai pensé à un problème électrique (relais, capteur, batterie, contact(s), etc...)



Auriez-vous des idées à me soumettre ?



Quels éléments vérifier ?



La batterie peut-elle être en cause ?



Par avance merci à ceux qui pourront nous aider.


Haut | Bas
MessagePosté: 12 Sep 2021, 00:05 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 4954
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
goozer a écrit:

La batterie peut-elle être en cause ?



Par avance merci à ceux qui pourront nous aider.


:hello: Si elle a plus de 5 ans, il y a de grandes chances que cela soit le souci ! :lol:


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.200s | 22 Queries | GZIP : Off ]