Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 21 Fév 2024, 21:38

Heures au format UTC + 1 heure




 [ 271 messages ]  Aller à la page Précédente  1 ... 5, 6, 7, 8, 9, 10, 11  Suivante
Auteur Message
 Sujet du message:
MessagePosté: 07 Jan 2007, 11:32 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 17:50
Messages: 2300
Localisation: Woluwé Saint Lambert
Région: 01

Golf IV SDI
Basis de Mar 1998
pourquoi veux tu enlever la pression , une fois refroidit ton liquide n'est plus sous pression et d'ailleurs je pense que meme a froids c'est sous pression mais du a la pompe a eau et non a la temperature.

mais si tu ouvre ton vase d'expention tu risque d'etre brulé par des vapeurs voir des eclaboussures , ce genre d'accident est courant !!!!!


1 golfeur averti en vaut 2


:wink:


Haut | Bas
 Sujet du message:
MessagePosté: 07 Jan 2007, 11:32 
Avatar de l’utilisateur
VIP
VIP

Inscription: 26 Mar 2006, 13:49
Messages: 1888
Localisation: orleans
Région: 75

Autre VAG Autre
Autre de Oct 2006
oui c'est normal ne t'inquiete pas ,ton circuit de refroidissement fonctionne sous pression


Haut | Bas
 Sujet du message:
MessagePosté: 07 Jan 2007, 11:48 
Golfiste Curieux
Golfiste Curieux

Inscription: 21 Juil 2006, 21:55
Messages: 194
Localisation: Strasbourg
Bein en fait j'ai essayé de me suicider avec du liquide de refroidissement brûlant mais je n'ai pas réussi...Plus sérieusement il est vrai que du LDR chaud ça fait mal mais il faut quand même avouer que du LDR qui te saute littéralement à la figure ce n'arrive pas tous les jours...C'est pour cette raison que je peux ouvrir mon bocal sans aucun problème.

Merci de vos réponses.


Haut | Bas
 Sujet du message:
MessagePosté: 19 Jan 2007, 21:22 
Golfiste Curieux
Golfiste Curieux

Inscription: 21 Juil 2006, 21:55
Messages: 194
Localisation: Strasbourg
Pour info le changement du liquide G12 chez VW c'est 62 euros. J'ai reçu le catalogue des tarifs 2007. :P


Haut | Bas
MessagePosté: 23 Jan 2007, 20:57 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Sep 2006, 16:52
Messages: 66
Localisation: Alger
Salut à tous !

je vous éxpose mon ptit probléme :

Quand j'ai ma Golf (septembre 2005 , 58800 au compteur) , j'avais une petite fuite le liquide de refroidissement . le vase d'expansion couvrait entre 2000 et 3000 bornes .

Apres un an et 35 000 km de bons et loyaux services , le vase ne tient plus que 500 bornes environ en conduite pepere et une quinzaine en tirant sur le moteur .

j'ai changé la pompe à eau et une brouette de durits , mais ca n'a rien fait . L'indicateur de temperature du moteur n'a jamais dépassé les 90 ° , je ne fume pas blanc , et j'ai pas de mayo .

votre avis svp ?


Haut | Bas
 Sujet du message:
MessagePosté: 24 Jan 2007, 20:16 
Avatar de l’utilisateur
Golfiste Fidèle
Golfiste Fidèle

Inscription: 16 Aoû 2006, 20:53
Messages: 813
Localisation: Cherbourg
Il faut que tu fasses monter la pression dans le circuit pour voir si il a une fuite.

Pour ça il te faut un bouchon de vase d'expenssion que tu perces, tu adapte une valve de vélo et ensuite tu gonfles. C'est une vieille métode de vieux garagiste mais ça marche...

Tu devrais trouver la fuite assez rapidement comme ça.


Haut | Bas
 Sujet du message:
MessagePosté: 24 Jan 2007, 21:38 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Sep 2006, 16:52
Messages: 66
Localisation: Alger
une pompe à vélo ??? ca risque pas d'etre un peu juste ??? :lol:

demain j'essaye aec un compresseur .

Merci de l'astuce :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 24 Jan 2007, 21:41 
Golfiste Curieux
Golfiste Curieux

Inscription: 04 Déc 2005, 21:56
Messages: 268
Localisation: Orly
Région: 95

Golf IV V5
Carat de Sep 2003
Et a lorsque ta voiture tourne a l'arret tu n'as pas de liquide en dessous ? Ca pourrais te donner une piste sur le coté qui fuit


Haut | Bas
 Sujet du message:
MessagePosté: 24 Jan 2007, 21:49 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Sep 2006, 16:52
Messages: 66
Localisation: Alger
Fico a écrit:
Et a lorsque ta voiture tourne a l'arret tu n'as pas de liquide en dessous ? Ca pourrais te donner une piste sur le coté qui fuit


J'ai essayé une fois de la faire tourner entre 3 et 4 milles tours pendant un quart d heure , et aucune fuite , le niveau du vase n a pas bougé .


Haut | Bas
 Sujet du message:
MessagePosté: 25 Jan 2007, 11:54 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 13:07
Messages: 1034
Localisation: Lyon/Marinca
Région: 69

Golf IV TDI 90
Basis de Jan 2000
Tiens j'ai eu ce soucis ce matin... j'allume la voiture pour la faire chauffer un peu et hop ..bipbipbip ! le témoin de l'eau qui s'allume.. je regarde le vase d'expansion .. résultat presque plus rien ... je regarde sous la voiture.. une belle flaque d'eau... là je fais merde... une durite de peter... je remet de l'eau simple mais pas de perte... je redémarre la voiture, pareil, pas de perte... je l'ai laissé au garage ... on vera par la suite !!!


Haut | Bas
 Sujet du message:
MessagePosté: 25 Jan 2007, 14:38 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Sep 2006, 16:52
Messages: 66
Localisation: Alger
Djalex2B a écrit:
Tiens j'ai eu ce soucis ce matin... j'allume la voiture pour la faire chauffer un peu et hop ..bipbipbip ! le témoin de l'eau qui s'allume.. je regarde le vase d'expansion .. résultat presque plus rien ... je regarde sous la voiture.. une belle flaque d'eau... là je fais merde... une durite de peter... je remet de l'eau simple mais pas de perte... je redémarre la voiture, pareil, pas de perte... je l'ai laissé au garage ... on vera par la suite !!!


est ce que t'a tiré dedans hier ???


Haut | Bas
 Sujet du message:
MessagePosté: 25 Jan 2007, 14:58 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 13:07
Messages: 1034
Localisation: Lyon/Marinca
Région: 69

Golf IV TDI 90
Basis de Jan 2000
non... 8)


Haut | Bas
 Sujet du message:
MessagePosté: 26 Jan 2007, 11:42 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Sep 2006, 16:52
Messages: 66
Localisation: Alger
une toute petite paranthese svp

j'ai posté dan la rubrique Questions et conseils d'achat , mais on m a pas répondu ...

Auriez vous les aleurs des couples de serrage des boulons de la culase d'un ARL ???

merci d'avance :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 28 Jan 2007, 16:59 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Sep 2006, 16:52
Messages: 66
Localisation: Alger
Lyessus a écrit:
Auriez vous les aleurs des couples de serrage des boulons de la culasse d'un ARL ???

merci d'avance :wink:


up ...


Haut | Bas
 Sujet du message:
MessagePosté: 28 Jan 2007, 18:09 
Avatar de l’utilisateur
VIP
VIP

Inscription: 26 Mar 2006, 13:49
Messages: 1888
Localisation: orleans
Région: 75

Autre VAG Autre
Autre de Oct 2006
releve dans la rta

apparement ce serait pareil pour tous les injecteurs pompe
1e phase 4daNm
2e phase 6daNm
3e phase serrage angulaire de 90 degres
4e phase serrage angulaire de 90 degres


Haut | Bas
 Sujet du message:
MessagePosté: 28 Jan 2007, 18:14 
Avatar de l’utilisateur
Golfiste Curieux
Golfiste Curieux

Inscription: 12 Avr 2006, 09:49
Messages: 311
Localisation: Limoges
Région: 33

Golf IV 1.8 T
GTI de Déc 1999
Regarde si c'est pas ton bouchon du vase qui fuit.Losque tu roules le LDR bouge dans le vase mais pas quand tu est à l'arrêt.


Haut | Bas
 Sujet du message:
MessagePosté: 28 Jan 2007, 20:09 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Sep 2006, 16:52
Messages: 66
Localisation: Alger
Golf4 a écrit:
releve dans la rta

apparement ce serait pareil pour tous les injecteurs pompe
1e phase 4daNm
2e phase 6daNm
3e phase serrage angulaire de 90 degres
4e phase serrage angulaire de 90 degres


Merci! :wink:

Bibi a écrit:
Regarde si c'est pas ton bouchon du vase qui fuit.Losque tu roules le LDR bouge dans le vase mais pas quand tu est à l'arrêt.


j'ai changé le vase , son bouchon , et pas mal de durits . J'ai aussi changé tout recement la pompe à eau . et malgré ca pas de changements ...


Haut | Bas
 Sujet du message:
MessagePosté: 28 Jan 2007, 20:24 
Avatar de l’utilisateur
VIP
VIP

Inscription: 30 Oct 2005, 22:07
Messages: 924
Localisation: Dijon (21) - Cambrai (59)
Région: 21

Autre Audi V6
Autre de Aoû 2006
J'ai déjà eu ce problème sur ma TDI 115, apparu vers 70.000km :

- pompe à eau changée 2 fois par le même garage : problème toujours présent : perte de liquide à partir de 500km, surtout
sur des longs parcours à vitesse soutenue.
- La distri avait été faite à 60.000km et la pompe avait été changée.
- Finalement, j'ai fait un diag chez un autre garage VW, le verdict a été sans appel : Joint de culasse HS !

Depuis cette intervention, sous garantie, plus aucun problème !!!!


Haut | Bas
 Sujet du message:
MessagePosté: 28 Jan 2007, 20:32 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 09 Sep 2006, 16:52
Messages: 66
Localisation: Alger
Agassi a écrit:
J'ai déjà eu ce problème sur ma TDI 115, apparu vers 70.000km :

- pompe à eau changée 2 fois par le même garage : problème toujours présent : perte de liquide à partir de 500km, surtout sur des longs parcours à vitesse soutenue.
- La distri avait été faite à 60.000km et la pompe avait été changée.
- Finalement, j'ai fait un diag chez un autre garage VW, le verdict a été sans appel : Joint de culasse HS !

Depuis cette intervention, sous garantie, plus aucun problème !!!!


J'ai demandé ces valeurs car je compte le changer moi et un pote mécano . On va d'abord vérifier les serrage , tester puis changer le joint de culasse et de couvre culasse en meme temps .

J'espere juste ne pas avoir le bloc déformé ...


Haut | Bas
 Sujet du message:
MessagePosté: 29 Jan 2007, 13:34 
Golfiste Curieux
Golfiste Curieux

Inscription: 21 Juil 2006, 21:55
Messages: 194
Localisation: Strasbourg
Selon les dires d'un vendeur chez VW en Allemagne, inutile de changer le liquide de refroidissement. Il est à vie. Laissez moi rire...
C'est pour cette raison que VW france m'a envoyé récemment un catalogue des tarifs 2007 et le remplacement de liquide y est bel et bien indiqué pour la somme de 62 euros. Ils expliquent bien que le liquide s'altère avec le temps et qu'il faut le faire contrôler et le changer si besoin est. C'est déjà un discours plus rassurant. Certains raconteraient n'importe quoi pour que les gens soient obligés de changer de voiture tous les 5 ans parce que suite à du tartre ou à un radiateur bouché ils ont tout foutu en l'air... :(


Haut | Bas
 Sujet du message:
MessagePosté: 29 Jan 2007, 14:59 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 23 Jan 2006, 02:25
Messages: 562
Localisation: Roissy
Région: 95

Bora Break TDI 130
Highline de Aoû 2002
De toute façon on fait la vidange en même temps que la distrib et la pompe à eau :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 29 Jan 2007, 16:45 
Avatar de l’utilisateur
VIP
VIP

Inscription: 23 Mar 2006, 13:07
Messages: 1034
Localisation: Lyon/Marinca
Région: 69

Golf IV TDI 90
Basis de Jan 2000
Bon le garagiste n'a rien trouvé... mon liquide est bon ... pas de fuite...

il m'a dit que cela pouvait provenir du joint de cucu, j'ai failli lui écraser la tete sur le parebrise :lol: :lol:

JE pense pluq à un probleme de durite... car j'ai la meme puissance pas de fumée suspecte ou de mayo dans l'huile...

enfin bon je verrai plus tard !!


Haut | Bas
 Sujet du message:
MessagePosté: 29 Jan 2007, 23:06 
Avatar de l’utilisateur
VIP
VIP

Inscription: 30 Oct 2005, 22:07
Messages: 924
Localisation: Dijon (21) - Cambrai (59)
Région: 21

Autre Audi V6
Autre de Aoû 2006
Moi non plus je n'avais aucune perte de puissance, aucune fumée blanche et pas un poil de mayo....

Chez VW, ils m'ont changés 2 fois la pompe a eau, persuadés qu'à chaque fois, elle était défaillante...

Mais c'était bien le joint de culasse....Je te souhaite que non, mais fait quelque chose avant l'apparition de la "mayo".... :wink:


Haut | Bas
 Sujet du message:
MessagePosté: 29 Jan 2007, 23:08 
Avatar de l’utilisateur
VIP
VIP

Inscription: 26 Mar 2006, 13:49
Messages: 1888
Localisation: orleans
Région: 75

Autre VAG Autre
Autre de Oct 2006
on n'as pas forcement de mayo ou fumé ...quand le joint voir la culasse sont hs

c'est des fausses idees tous ca


Haut | Bas
 Sujet du message: le Liquide G12
MessagePosté: 27 Avr 2007, 16:59 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 26 Mar 2006, 17:17
Messages: 139
Région: 57

Golf IV Autre
Confort + de Jan 2001
&&


Dernière édition par Hatchoum57 le 29 Mai 2011, 16:06, édité 1 fois.

Haut | Bas
 [ 271 messages ]  Aller à la page Précédente  1 ... 5, 6, 7, 8, 9, 10, 11  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.298s | 21 Queries | GZIP : Off ]