Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 07 Oct 2022, 04:29

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 10 messages ] 
Auteur Message
 Sujet du message: Problème train avant
MessagePosté: 12 Sep 2022, 20:47 
Nouveau Membre
Nouveau Membre

Inscription: 03 Oct 2021, 23:37
Messages: 6
Région: 67

Golf IV V6
Basis de Oct 2001
Bonsoir , premièrement j'espère que tout le monde va bien ,
J'en profites pour me présenter !
Jordan , 26 ans , ancien Strasbourgeois et désormais Haut savoyard !
Je suis propriétaire d'une golf 4 v6 depuis un peu plus d'1 an , suite à mes anciennes golf 4 je me suis senti obliger de passer sur la v6 !. Je vais vous joindre quelques photos !
Un pure plaisir , cependant depuis mon achat je ressens un problème qu'apparement personne d'autre ne perçoit
PROBLÈME TRAIN AVANT ..
Alors je vais essayer d'expliquer ça correctement, en gros , ça tappe au train avant à chaque changement de rythme , je m'explique : par exemple, au moment où je change mes rapports, ça tappe et ça me fais du coup un à-coup au moment où je réaccelere.  Lorsque j'appuie simplement sur l'accélérateur le choc s'entends également, en freinant aussi mais un peu moins.  Pour faire simple tout se résume à ma première phrase : à chaque changement de rythme j'entends le bruit .
À savoir que j'ai ramener à  4 reprises ma golf dans des garages, et une fois à vw en Allemagne, ils ont vérifier tous mes supports moteurs d'après eux tout est OK, support anti basculement que j'ai changer moi à l'achat également, l'embrayage est en forme d'après eux , seul hic décelé mais que je connais déjà c'est un jeu de tringlerie mais CE problème ne vient pas de là  je penses?
Pour information mon soufflet de cardan conducteur s'est déchiré complètement il y a 3 semaines, j'ai aperçu ça dû au bruit du caoutchouc déchiré en roulant , problème très vite réparé mais cela m'a mis sur la piste du cardan (?) Aucun bruit en braquant, des 2 côtés, pas de cloc cloc en roulant .. Le cardan peut il prendre du " jeu "?
Quelqu'un aurait une autre piste ?

Merci d'avance à ceux qui prendront le temps de me répondre je suis désespéré.
Je vous glisse quelques photos de ma v6 qui comptabilise 203 000 kms et roule tous les jours !

Image

Image

Image

Je n'arrive pas à retourner les photos


À bientôt


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 12 Sep 2022, 21:23 
Avatar de l’utilisateur
VIP
VIP

Inscription: 14 Juil 2014, 17:21
Messages: 12184
Région: 85

Golf IV TDI 130
Basis de Mai 2001
Salut et bienvenue à toi et ta v6

Pour moi à lire ce que tu décris , cela ressemble à ton haldex qui envoi un claque à chaque accélération ou décélération, mais vu que tu as une 4 Motion je vérifierai le Silentbloc de ton arbre de transmission le flector

Pour que tes photos soit droite ,il faut les prendre avec le bouton home à droite , une fois télécharger elles s’afficheront droite


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 12 Sep 2022, 21:49 
Nouveau Membre
Nouveau Membre

Inscription: 03 Oct 2021, 23:37
Messages: 6
Région: 67

Golf IV V6
Basis de Oct 2001
Merci beaucoup pour ton intérêt, je vais la levée d'ici à la fin du mois , je n'avais pas penser à ça.. je vais me pencher là dessus !
Je vous tiens au courant, bonne soirée


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 13 Sep 2022, 13:52 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 10 Nov 2006, 20:18
Messages: 7972
Localisation: BIARRITZ
Région: 64

Golf IV TDI 130
Sport Edition de Sep 2001
jordvks a écrit:
Je n'arrive pas à retourner les photos

C'est fait ;)

_________________
Maintenant je suis grand, j'ai une GT3 RS


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 14 Sep 2022, 12:04 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 24 Sep 2020, 10:32
Messages: 557
Localisation: Finistère sud
Région: 29

Bora TDI 130
Autre de Sep 2003
J'ai de temps a autre un probleme similaire du coté avant gauche de ma golf mais je n'ai jamais trouver la cause et j'ai pourtant remplacer un paquet de pièce


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 15 Sep 2022, 18:47 
Nouveau Membre
Nouveau Membre

Inscription: 03 Oct 2021, 23:37
Messages: 6
Région: 67

Golf IV V6
Basis de Oct 2001
David59610 a écrit:
J'ai de temps a autre un probleme similaire du coté avant gauche de ma golf mais je n'ai jamais trouver la cause et j'ai pourtant remplacer un paquet de pièce


De "temps a autre" ? Donc pas tout le temps ? Étrange moi c'est tout le temps grr,
Qu'à tu remplacer en pièces à ce sujet ?

Je viens de penser que j'ai oublier de préciser quelque chose :
Lorsque j'appuie sur l'accélérateur en 1ere pour démarrer,
Au moment où l'embrayage ne fait plus effet , j'ai comme un aller retour dû à un mouvement d'avant en arrière, si je fais pas attention ça peu me faire caler..


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 03 Oct 2022, 18:01 
Nouveau Membre
Nouveau Membre

Inscription: 03 Oct 2021, 23:37
Messages: 6
Région: 67

Golf IV V6
Basis de Oct 2001
tchouki85 a écrit:
Salut et bienvenue à toi et ta v6

Pour moi à lire ce que tu décris , cela ressemble à ton haldex qui envoi un claque à chaque accélération ou décélération, mais vu que tu as une 4 Motion je vérifierai le Silentbloc de ton arbre de transmission le flector

Pour que tes photos soit droite ,il faut les prendre avec le bouton home à droite , une fois télécharger elles s’afficheront droite


RÉSOLU !!

Bonsoir à tous, ayant eu du temps ce week-end je me suis attaquer au changement du support de boite de vitesse ainsi que le support moteur à droite , une fois démontés je me suis bien rendu compte qu'ils étaient HS,mon problème est RÉSOLU ! Finis les à-coups au passage de rapport etc etc , du pur bonheur la voiture est agréable à rouler maintenant
En fait la biellette anti couple prenait tout dans la tronche ,c'était mon seul support restant..

Bonne soirée à tous en espérant aider les prochains !


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 03 Oct 2022, 18:01 
Nouveau Membre
Nouveau Membre

Inscription: 03 Oct 2021, 23:37
Messages: 6
Région: 67

Golf IV V6
Basis de Oct 2001
David59610 a écrit:
J'ai de temps a autre un probleme similaire du coté avant gauche de ma golf mais je n'ai jamais trouver la cause et j'ai pourtant remplacer un paquet de pièce


RÉSOLU !!

Bonsoir à tous, ayant eu du temps ce week-end je me suis attaquer au changement du support de boite de vitesse ainsi que le support moteur à droite , une fois démontés je me suis bien rendu compte qu'ils étaient HS,mon problème est RÉSOLU ! Finis les à-coups au passage de rapport etc etc , du pur bonheur la voiture est agréable à rouler maintenant
En fait la biellette anti couple prenait tout dans la tronche ,c'était mon seul support restant..

Bonne soirée à tous en espérant aider les prochains !


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 03 Oct 2022, 18:04 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6188
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Merci pour ton retour d'info jordvks, cela aidera la communauté lors de recherche de panne similaire ! :nikel:


Haut | Bas
 Sujet du message: Re: Problème train avant
MessagePosté: 04 Oct 2022, 05:16 
Avatar de l’utilisateur
Golfiste Intéressé
Golfiste Intéressé

Inscription: 24 Sep 2020, 10:32
Messages: 557
Localisation: Finistère sud
Région: 29

Bora TDI 130
Autre de Sep 2003
Merci pour ton retour


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 10 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.140s | 20 Queries | GZIP : Off ]