Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 20 Mai 2024, 16:58

Heures au format UTC + 1 heure




 [ 1 message ] 
Auteur Message
 Sujet du message: Problème démarrage
MessagePosté: 24 Nov 2023, 15:54 
Nouveau Membre
Nouveau Membre

Inscription: 23 Nov 2023, 23:00
Messages: 2
Région: 60

Bora TDI 115
Confort de Oct 2001
Bonjour à tous, je viens vers vous pour resoudre un problème sur ma Bora 1.9 tdi 115. En faitr depuis quelque temps quand je met le contacte pour démarrer le voyant de préchauffage n'apparaît pas tous le temp et quand il ne s'allume pas, impossible de demarrer la voiture. Après plusieurs reprise avec la clés parfois je met 5min comme 45min pour essayer de la démarrer. Et c'est complètement aléatoire que le moteur soit chaud ou froid. J'ai verifier les bougies mais je sais pas d'où cela peut venir merci a tous dès maintenant.


Haut | Bas
 [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.303s | 21 Queries | GZIP : Off ]