Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 26 Fév 2024, 22:43

Heures au format UTC + 1 heure




 [ 1 message ] 
Auteur Message
MessagePosté: 25 Oct 2020, 14:51 
Golfiste Timide
Golfiste Timide

Inscription: 27 Avr 2017, 19:23
Messages: 49
Région: 06

Golf IV 1.6
Autre de Aoû 1998
Bonjour à tous, je recherche les valeurs de base pour comparer avec celle que j’ai notamment sur le bloc moteur 01 et le bloc climatronic 08

Actuellement j’ai un problème avec le chauffage elle fait bien du froid mais ne fait pas de chaud et j’avais un problème avec le voyant d’huile mais il ne s’allume plus et le retour me dit que le capteur est OK

Voici les valeurs que je voudrais vérifier :
Bloc clim
Image
Image
Image

Bloc moteur
Image
Image
Image

Si quelqu'un peux me renseigner merci :)


Haut | Bas
 [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: CommonCrawl et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.288s | 21 Queries | GZIP : Off ]