Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 20 Jan 2020, 17:24

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 2 messages ] 
Auteur Message
MessagePosté: 11 Jan 2020, 19:44 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 06 Avr 2012, 18:49
Messages: 65
Région: 29

Golf IV TDI 130
Match II de Nov 2003
Bonjour à tous,

J'ai un soucis de décalage entre la température affichée sur l'ODB ou le climatronic et la température réelle à l'extérieure (~8/10°C en moins).
La sonde de température extérieure à l'air bonne, testée à l'ohm-mètre elle a bien les valeurs indiquées dans un post sur ce sujet : problemes-electriques-electroniques-f82/sonde-temperature-exterieure-t69388.html?hilit=d%C3%A9calage%20temp%C3%A9rature%20ext%C3%A9rieure#p1155170

Je suis allé avec VAG-COM dans le module 08 (Climatronic), dans le groupe de mesure 006 on voit la température extérieure qui est bonne, et la température d'air d'admission qui est différente et bizarrement c'est celle qui est affiché sur l'ODB / Climatronic, on le voit aussi dans le même groupe de mesure avec "Température affichée".

Si quelqu'un a une idée de la différence entre les deux capteurs (véhicule à l'arrêt) et pourquoi l'affichage prend la valeur du capteur d'air d'admission et pas celui de la température extérieure, je suis preneur !

Merci.


Haut | Bas
MessagePosté: 12 Jan 2020, 15:21 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 06 Avr 2012, 18:49
Messages: 65
Région: 29

Golf IV TDI 130
Match II de Nov 2003
Après quelques recherches supplémentaires c'est la "Température extérieure retardée" qui est celle affichée, et qui est fausse. (1ere valeur du canal 006)
Celle mesurée en temps réel est ok. (3eme valeur du canal 006)
Je ne sais pas comment elle est calculée (moyenne ?) et si on peut la remettre à 0 ou pas ?
(Je précise que ce n'est pas mon image, de mon côté J'ai 8/10° d'écart)
Image


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.166s | 20 Queries | GZIP : Off ]