Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 10 Avr 2021, 22:47

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 10 messages ] 
Auteur Message
MessagePosté: 25 Mar 2021, 10:53 
Nouveau Membre
Nouveau Membre

Inscription: 20 Mar 2021, 12:01
Messages: 7
Région: 22

Golf IV TDI 110
Sport + de Déc 1999
Bonjour,
Ma belle fille a une Golf 4 Sport de 1999 (édition limitée) dont l'alternateur ne charge pas au ralenti, uniquement au dessus de 2000 tr/mn... Résultat, décharge batterie même après remplacement de l'alternateur
J'ai vu sur un forum qu'il y a un fil (bleu) qui alimente une bobine d'activation de l'alternateur (je ne suis pas sûr que les termes soient exacts...).
J'ai beau chercher, je ne le trouve pas !
Est-ce que quelqu'un pourrait me guider ?
Cordialement
Yvon


Haut | Bas
MessagePosté: 25 Mar 2021, 10:55 
Nouveau Membre
Nouveau Membre

Inscription: 20 Mar 2021, 12:01
Messages: 7
Région: 22

Golf IV TDI 110
Sport + de Déc 1999
Précision : au niveau de l'alternateur, j'ai 2 fils noirs sur un connecteur, et il y a du 12 V sur les 2 fils...


Haut | Bas
MessagePosté: 25 Mar 2021, 19:06 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 15 Juin 2017, 12:49
Messages: 33
Région: 31

Golf IV TDI 130
Sport + de Nov 2001
Bonjour Yvon,

Je me permet de te donner une information seulement à titre indicatif, mais je suis quasiment persuadé qu'un alternateur ne charge quasiment rien au ralenti, qu'on me corrige si je me trompe.

Concernant les valeurs, au ralenti tu devrais avoir une tension d'environ 12V DC, et environ 14,4V DC vers 2000 tr/min


Haut | Bas
MessagePosté: 25 Mar 2021, 19:11 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 09 Nov 2016, 17:36
Messages: 4382
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Hello ! Va jeter un oeil sur >>> ce topic <<<
Es-tu sûr de l'état de la batterie ? :idea:


Haut | Bas
MessagePosté: 25 Mar 2021, 19:15 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 15 Juin 2017, 12:49
Messages: 33
Région: 31

Golf IV TDI 130
Sport + de Nov 2001
Bonjour Yvon,

Je me permet de te donner une information seulement à titre indicatif, mais je suis quasiment persuadé qu'un alternateur ne charge quasiment rien au ralenti, qu'on me corrige si je me trompe.

Concernant les valeurs, au ralenti tu devrais avoir une tension d'environ 12V DC, et environ 14,4V DC vers 2000 tr/min.
Si c'est bien le cas, je dirais pour ma part que l'alternateur fonctionne correctement.

Concernant le connecteur avec les 2 fils, il s'agit de l'alimentation du régulateur de tension de l'alternateur, là aussi la valeur de 12V DC est correcte.
Si tu avais un soucis au niveau du connecteur ou du régulateur de tension tu aurais un message "ALTERNATEUR ATELIER" au tableau de bord, et sûrement le voyant de la batterie qui resterait allumé.
(Expérience personnelle, un mauvais contact au niveau de ce connecteur peut également faire s'allumer le voyant ESP)

Concernant le fil bleu dont tu parles, il est possible que dans ton cas ce soit le connecteur en question dont tu parles, ça correspondrait à la fonction d'activation de l'alternateur en langage très maladroit.

Voilà j'espère avoir pu t'éclairer, donc de mon seul avis je chercherais le problème d'un autre côté du genre fuite de courant ou quelque chose qui décharge la batterie moteur éteint (radio, éclairage intérieur,...) mais là encore je peux me tromper.


Haut | Bas
MessagePosté: 25 Mar 2021, 20:55 
Nouveau Membre
Nouveau Membre

Inscription: 20 Mar 2021, 12:01
Messages: 7
Région: 22

Golf IV TDI 110
Sport + de Déc 1999
Effectivement, la batterie n'est pas neuve, et après une nuit de charge, elle affiche à peine 12 volts à vide...
Quand je suis allé chez VW et ils m'ont fait constater que l'alternateur ne chargeait qu'à une régime soutenu (2000 tr/mn ?), après m'avoir changé la batterie par une batterie d'occase mais chargée...
On a changé plusieurs fois la batterie, et à chaque fois on les "claque" rapidement (même neuve !)...
Là j'ai remis une batterie chargée, je vais voir si la voiture a une consommation de fuite au repos...
Donc inutile de chercher de fil bleu qui serait situé au-dessus du démarreur et qui est souvent coupé ?


Haut | Bas
MessagePosté: 25 Mar 2021, 20:56 
Nouveau Membre
Nouveau Membre

Inscription: 20 Mar 2021, 12:01
Messages: 7
Région: 22

Golf IV TDI 110
Sport + de Déc 1999
Merci pour vos réponses !


Haut | Bas
MessagePosté: 26 Mar 2021, 08:42 
Avatar de l’utilisateur
Golfiste Timide
Golfiste Timide

Inscription: 15 Juin 2017, 12:49
Messages: 33
Région: 31

Golf IV TDI 130
Sport + de Nov 2001
Ta batterie est une batterie 12V, donc normal qu'elle affiche que 12V à vide ^^

Par contre moteur allumé et régime à 2000 tr/min, en prenant la tension aux bornes de ta batterie tu devrais relever la tension de charge de l'alternateur, environ 14V comme dit plus haut.

Si c'est le cas, ça confirmerais que ton alternateur charge bien. Après il est possible que la charge ne soit pas constante peut-être à cause d'un mauvais contact au niveau de ce connecteur, ou d'un mauvais fonctionnement du régulateur de tension. Mais pour moi si tu as déjà changé l'alternateur, tu peux déjà éliminer cette piste logiquement.

Pour aller plus loin, je voudrais bien avoir des infos supplémentaires sur ta golf (Moteur, année, énergie...) ça me permettrait de comparer plus facilement par rapport à mes expériences.
En combien de temps environ la batterie claque ? Est-ce que le véhicule ne fait que des petits trajets ?

Jusqu'ici, tout me fait penser à une fuite de courant quelque part, qui viderait ta batterie moteur éteint.

Edit : Je viens de voir ton profil et donc les infos de la golf en question ^^ Je voudrais bien avoir les infos de tension batterie moteur éteint (Logiquement 12V environ), régime à 1500 tr/min par exemple (Logiquement entre 12V et 14V) et régime à 2000 tr/min ou 3000 tr/min aussi tant qu'à faire (Logiquement 14V environ)


Haut | Bas
MessagePosté: 26 Mar 2021, 14:43 
Nouveau Membre
Nouveau Membre

Inscription: 20 Mar 2021, 12:01
Messages: 7
Région: 22

Golf IV TDI 110
Sport + de Déc 1999
Bonjour,
Pour l'instant, l'alternateur est en cours de démontage, la courroie est enlevée et il pleut... ce qui est rare en Bretagne, mais ça arrive !
Je te dis ça quand je l'aurai remonté, on m'avait dit qu'il fallait le changer, mais j'ai un doute...


Haut | Bas
MessagePosté: 27 Mar 2021, 14:49 
Nouveau Membre
Nouveau Membre

Inscription: 20 Mar 2021, 12:01
Messages: 7
Région: 22

Golf IV TDI 110
Sport + de Déc 1999
Bonjour,
J'ai chargé la batterie à 12V85, remonté l'alternateur, tendu la courroie, resserré les cosses à fond et démarré la voiture : j'ai près de 14 V au ralenti, c'est à n'y rien comprendre... mais ça marche !
Quelqu'un a-t-il une méthode pour vérifier les courants de fuite voiture à l'arrêt ?
Faut-il mettre un ampèremètre en série entre la cosse et la batterie ou y-a-t-il plus simple ?
Cordialement


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 10 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.187s | 20 Queries | GZIP : Off ]