Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 03 Fév 2023, 11:45

Heures au format UTC + 1 heure [ Heure d’été ]




Répondre  Nouveau topic  [ 43 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 19 Nov 2022, 20:18 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
Bonjour à tous,
Après 11ans de bon et loyaux service j ai un soucis avec ma golf.
Après 3 semaines dans la cours je n ai plus d alimentation à mon compteur.
Pas d heures /de km / odb.....
Après quelque recherche le compteur s alimente avec la fiche bleu sur le pin 1 et le pin 23
Pin 1 12v pin 23 0v
Le pin 23 correspond au plus permanent....
Si quelqu'un sais ou va le fil du pin 23 pour que je fasse une recherche se serait super.
Pour info la voiture démarre et cale.
Les voyant phares et clignotant fonctionnent....
Merci a vous.


Haut | Bas
MessagePosté: 19 Nov 2022, 23:09 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6761
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Avant d'aller plus loin dans des recherches de panne complexes : es tu sûr de ta batterie ?? :?:


Haut | Bas
MessagePosté: 19 Nov 2022, 23:37 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
Hello, pour info le moteur démarre mais il coupe directement , les feux s allume.
Le pin 23 correspond à l alimentation permanente du conteur mais j ai 0v.
Je ne trouve pas sur le net un shema électrique correspondant.


Haut | Bas
MessagePosté: 20 Nov 2022, 12:35 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6761
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
OK.

J'ai fouiné sur ma RTA en ligne ( spécifique V5-V6-R32 ) et sur ma RTA papier. ( spécifique 1.6SR essence )

Image

La pin 23 de la T32 est de couleur rouge/mauve et fait l'objet d'un renvoi N°137 sur le schéma. Je comprends que ce numéro correspond à un point de masse.

Image

Donc je dirais que c'est normal que tu aies 0V sur la pin 23 puisque c'est un point de masse ? :idea:

En espérant avoir aidé. Je posterai les photo une fois le problème de certificat du forum résolu.


Dernière édition par StoOnHead le 20 Nov 2022, 13:23, édité 1 fois.
Tout refonctionne normalement / j'ai posté les photos.


Haut | Bas
MessagePosté: 22 Nov 2022, 13:23 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 15 Jan 2017, 10:33
Messages: 977
Région: 32

Golf IV V6
Highline de Avr 2002
Hello, je vois qu'on a pas les memes infos, etonannt
Sur ETKA, voici ce que j'ai, tu dois avoir des 12V sur pin 1 et 23.
Fusible 15 à vérifier dans ton cas :)

Image

Image


Haut | Bas
MessagePosté: 22 Nov 2022, 15:44 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6761
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Etonnant ces différences... :?:
Comment conclues-tu que la pin T32/23 doit recevoir un + alors que selon la légende du renvoi 137 ( ou 136 sur ton schéma ) pointe sur ce qui semble être une masse ?? :idea:
Est-ce que j'interprète mal le schéma ? :idea:


Haut | Bas
MessagePosté: 22 Nov 2022, 16:15 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 15 Jan 2017, 10:33
Messages: 977
Région: 32

Golf IV V6
Highline de Avr 2002
StoOnHead a écrit:
Etonnant ces différences... :?:
Comment conclues-tu que la pin T32/23 doit recevoir un + alors que selon la légende du renvoi 137 ( ou 136 sur ton schéma ) pointe sur ce qui semble être une masse ?? :idea:
Est-ce que j'interprète mal le schéma ? :idea:

Quand je clique sur 136, ça m'emmène directement sur l'autre schéma avec le trait bleu verticale. Quand je clic sur le 21 ça me ramène au point de départ.
De plus en regardant la couleur du cable c'est cohérent , ro/li sur les 2 schéma :D
Passe en mp si tu veux :D


Haut | Bas
MessagePosté: 22 Nov 2022, 16:23 
Avatar de l’utilisateur
Modérateur
Modérateur

Inscription: 09 Nov 2016, 17:36
Messages: 6761
Localisation: Environs de Meaux
Région: 77

Golf IV V6
Highline + de Avr 2000
Aaaaah ! Okaaay !
Sur ma RTA en ligne, je n'ai pas moyen de cliquer sur le rectangle, du coup, je comprends mieux !
'Faut vraiment que j'installe ETKA moi... :paf:


Haut | Bas
MessagePosté: 04 Déc 2022, 16:53 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
Hello, de retour avec ce fameux compteur...
Après un deuxième diag j avais bien du jus sur le pin 23, juste mes œil qui n on pas vu le bon trou....
Suite à ça j ai envoyé le compteur en réparation chez érepare.
Le compteur revient, le connecteur bleu a été remplacé.....
Depuis il fonctionne mais la voiture toujours pas....
Anti démarrage actif, plusieurs voyants et le comble impossible de diag au vcds pas de connexion.
La prise doit être alimenter car ma valise multimarque s allume en branchant sur la prise diag mais pareil pas de connexion....
Je sèche la.... ce serait quand même pas le calculateur......


Haut | Bas
MessagePosté: 04 Déc 2022, 18:39 
Avatar de l’utilisateur
Golfiste Passionné
Golfiste Passionné

Inscription: 24 Sep 2020, 10:32
Messages: 1139
Localisation: Finistère sud
Région: 29

Bora TDI 130
Autre de Sep 2003
gtitdi150du38 a écrit:
Hello, de retour avec ce fameux compteur...
Après un deuxième diag j avais bien du jus sur le pin 23, juste mes œil qui n on pas vu le bon trou....
Suite à ça j ai envoyé le compteur en réparation chez érepare.
Le compteur revient, le connecteur bleu a été remplacé.....
Depuis il fonctionne mais la voiture toujours pas....
Anti démarrage actif, plusieurs voyants et le comble impossible de diag au vcds pas de connexion.
La prise doit être alimenter car ma valise multimarque s allume en branchant sur la prise diag mais pareil pas de connexion....
Je sèche la.... ce serait quand même pas le calculateur......


Le calculateur je ne pense pas car le compteur est indépendant du calculo sauf pour l'anti démarrage


Haut | Bas
MessagePosté: 04 Déc 2022, 18:42 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 15 Jan 2017, 10:33
Messages: 977
Région: 32

Golf IV V6
Highline de Avr 2002
gtitdi150du38 a écrit:
Hello, de retour avec ce fameux compteur...
Après un deuxième diag j avais bien du jus sur le pin 23, juste mes œil qui n on pas vu le bon trou....
Suite à ça j ai envoyé le compteur en réparation chez érepare.
Le compteur revient, le connecteur bleu a été remplacé.....
Depuis il fonctionne mais la voiture toujours pas....
Anti démarrage actif, plusieurs voyants et le comble impossible de diag au vcds pas de connexion.
La prise doit être alimenter car ma valise multimarque s allume en branchant sur la prise diag mais pareil pas de connexion....
Je sèche la.... ce serait quand même pas le calculateur......

Tu es sûr qu'il ont remplacé juste le connecteur et pas toute la platine à l'intérieur ? Car je ne vois pas pourquoi il y aurait un soucis avec le connecteur :idea: Ce qui pourrait expliquer tout tes voyants et l'anti-démarrage actif

S'ils ont effectivement touché juste au connecteur, j'imagine que tous les défauts sont lié a un compteur débranché sans avoir débranché la batterie au préalable.
Du coup, concernant l'anti-démarrage, il faudrait essayer de recoder tes clés. D'ailleurs as-tu essayé avec le double ?


Haut | Bas
MessagePosté: 04 Déc 2022, 18:51 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Mai 2011, 22:22
Messages: 8457
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
L’anti démarrage était actif avant d’envoyer ton compteur ?


Haut | Bas
MessagePosté: 05 Déc 2022, 13:18 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
Bonjour et merci pour votre retour.
J ai envoyé le compteur réparation car il ete totalement eteind, plus d horloge de km etc etc.
Juste les voyant feux allumé ,clignotant et sûrement d autre bricole.....
La voiture démarre et ce coupé directement. Effectivement anti démarrage dans le compteur et vu que celui ci n été plus alimenter à cause de ce fameux connecteur bleu je me suis dit c est le compteur qui fais le problème.
Depuis la réparation tous fonctionne mais anti démarrage actif et impossible de connecter la valise.
J ai bien évidemment testé avec toutes les clé dans le doute....


Haut | Bas
MessagePosté: 05 Déc 2022, 13:29 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 15 Jan 2017, 10:33
Messages: 977
Région: 32

Golf IV V6
Highline de Avr 2002
gtitdi150du38 a écrit:
Bonjour et merci pour votre retour.
J ai envoyé le compteur réparation car il ete totalement eteind, plus d horloge de km etc etc.
Juste les voyant feux allumé ,clignotant et sûrement d autre bricole.....
La voiture démarre et ce coupé directement. Effectivement anti démarrage dans le compteur et vu que celui ci n été plus alimenter à cause de ce fameux connecteur bleu je me suis dit c est le compteur qui fais le problème.
Depuis la réparation tous fonctionne mais anti démarrage actif et impossible de connecter la valise.
J ai bien évidemment testé avec toutes les clé dans le doute....


Si pas de connexion avec VCDS ca pu pour la suite...
Va surement falloir remplacer le compteur
Ou trouver qqun qui te fait un immo off dans l'ECU au moins pour que tu puisses rouler


Haut | Bas
MessagePosté: 05 Déc 2022, 20:03 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
Ca pu la galère cette histoire....
Je suis en contact avec le site de réparation, un technicien doit me contacter.....


Haut | Bas
MessagePosté: 05 Déc 2022, 20:36 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Mai 2011, 22:22
Messages: 8457
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Je t’avoue que je ne comprends pas bien, tu écris : « Après 3 semaines dans la cours je n ai plus d alimentation à mon compteur. »

Je suppose qu’avant de tomber en panne, tu n’avais pas de problème d’anti-démarrage, j’ai bon?
Puis elle est tomber en panne avec ce problème de prise bleu (pourquoi pas) qui as tout éteint ou presque… mais je ne vois pas vraiment le lien avec le connecteur bleu :idea:


Haut | Bas
MessagePosté: 06 Déc 2022, 20:19 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
Bonsoir, effectivement après être resté 3 semaine arrêter parsque je prenait une autre voiture la golf ne fonctionne plus pour une raison indéterminée. Jamais eu de problème d anti démarrage.
Le jour où j ai voulu la reprendre compteur totalement éteint et impossible de démarrer.
Logique si le compteur est éteint car l anti démarrage ce trouve dedans.
J ai donc vérifié les alim et les masse et tout été OK.
Donc j ai pris la décision de l envoyer en réparation.
Diagnostic le connecteur bleu problème de soudure sûrement....
Depuis le retour du compteur il fonctionne mais problème anti démarrage voyant clé voyant air bag voyant préchauffage.....


Haut | Bas
MessagePosté: 07 Déc 2022, 01:01 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 08 Sep 2013, 13:53
Messages: 891
Localisation: Sud Ouest
Région: Europe

Golf IV TDI 115
GTI de Juin 2001
salut

Est tu sur d avoir bien rebrancher la prise verte derrière ton compteur (pousser puis verrouiller) ?

Dans le doute sort la et remets la en place.


ils ont du te mettre une gifle en tarif chez erepare..


Haut | Bas
MessagePosté: 07 Déc 2022, 20:12 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
Effectivement une petite gifle à un peux plus de 200e.....
Je vais essayer ce week-end de tous débranche et retrancher.
Et trouvé un shema de prise obd pour contrôler celle-ci


Haut | Bas
MessagePosté: 07 Déc 2022, 20:57 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 06 Mai 2011, 22:22
Messages: 8457
Région: 63

Golf IV 1.6 16v
Confort + de Jan 2002
Ça pique quand même… :punition:


Tu l’es as informé de ce soucis (qui n’était pas présent initialement), ils en disent quoi??


Haut | Bas
MessagePosté: 07 Déc 2022, 21:30 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 15 Jan 2017, 10:33
Messages: 977
Région: 32

Golf IV V6
Highline de Avr 2002
Est-ce que avant ta panne tu arrivais a rentrer dans le compteur ?


Haut | Bas
MessagePosté: 08 Déc 2022, 12:19 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
J ai ma golf depuis 2011 donc je me suis toujours bien connecté avec jamais eu de soucis.
Et depuis la panne de compteur grosse galère.
Le problème c est que le compteur gère pas mal de choses donc c est peut être lui la source du problème.
Après peut être le calculateur moteur, mais toutes ces panne en même temps ce serai pas de chance.
Il me dise de vérifier la bague du neiman etc et de passer le diag.... la blague le diag veux plus rien savoir....


Haut | Bas
MessagePosté: 08 Déc 2022, 12:35 
Avatar de l’utilisateur
Membre Addicted
Membre Addicted

Inscription: 15 Jan 2017, 10:33
Messages: 977
Région: 32

Golf IV V6
Highline de Avr 2002
Voilà c’est exactement là où je veux en venir. Pour moi il faut mettre un autre compteur c’est le plus simple


Haut | Bas
MessagePosté: 08 Déc 2022, 17:55 
Avatar de l’utilisateur
J'passe tout mon temps ici
J'passe tout mon temps ici

Inscription: 02 Juin 2007, 15:23
Messages: 10136
Localisation: Angouleme / Gradignan
Région: 16

Autre VAG Autre
Basis de Déc 2011
Regarde du coté du relais 109

_________________
Une question

La réponse est déjà sur le forum cyp , donc en premier prendre le temps de faire une recherche


Haut | Bas
MessagePosté: 08 Déc 2022, 19:38 
Golfiste Timide
Golfiste Timide

Inscription: 22 Juil 2011, 19:44
Messages: 108
Région: 38

Golf IV TDI 150
GTI Exclusive de Déc 2001
Bonsoir pour le relais 109 je suis pas expert mais il claque bien et la voiture démarre quand même malgré qu'elle s arrete.....
Tu pense qu il a d autres fonctions.......
Sinon pour le compteur j ai pensé mettre un autre et voir si j arrive à rentre avec la diag, mais il m en faut un pour testé....


Haut | Bas
Afficher les messages postés depuis:  Trier par  
Répondre  Nouveau topic  [ 43 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.160s | 23 Queries | GZIP : Off ]