Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 21 Juin 2021, 01:06

Heures au format UTC + 1 heure [ Heure d’été ]


kokoben71 - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Problèmes Electriques ou Electroniques   Sujet: déchargement de pile de la clé

Posté: 02 Mar 2021, 21:15 

Réponses: 2
Vus: 62


Hello ! Voici les références pour un boitier 3 boutons : >>> ICI <<< Attention à la fréquence radio, regarde les codes "PR" et vois leur correspondance ci-dessous : 4K0 = Radio remote controlled central locking operated from inside 5D1 = Carrier frequency 433.92 MHz-434.42 Mhz 5D2 = Carri...

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Problème] déchargement de pile de la clé

 Sujet du message: déchargement de pile de la clé
Posté: 29 Jan 2021, 15:22 

Réponses: 2
Vus: 62


bonjour a tous j ai un petit soucis de pile de télécommande de ma voiture. En faite il y a deux semaines, sans faire exprès j ai laisser ma clé de voiture dans mon pantalon et elle est passée a la machine a laver. Quand j ai vu cela, 1heure après, j ai fais un test et rien ne se passa donc j ai ouve...

 Forum: Problèmes Electriques ou Electroniques   Sujet: montage clignotant led sur feux arriere

Posté: 31 Déc 2015, 20:19 

Réponses: 3
Vus: 392


sur LED perf. il faut faire quoi du coup

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Problème] montage clignotant led sur feux arriere

Posté: 31 Déc 2015, 17:05 

Réponses: 3
Vus: 392


bonjour je viens de monter mes clignotants de feux arrière a LED. Lorsque je met les warning cela fonctionne normalement, et lorsque je met soit le clignotant gauche ou droit et bien cela fait comme si une ampoule était grillé ( clignote rapidement ) est ce que vous pouvez m aidez s il vous plait. m...

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Problème] service maintenance ne s allume plus

Posté: 28 Sep 2015, 22:57 

Réponses: 1
Vus: 296


bonjour depuis un an j ai le message service maintenance qui ne s est pas allumer alors qu avant il s allumait pour les vidanges. j aimerai savoir ce qu il faut faire pour y remettre car je depasse tout le temps mes vidanges et avant cela fonctionnait.

merci de votre aide
Trier par:  
Page 1 sur 1 [ 5 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.176s | 21 Queries | GZIP : Off ]