Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Dernière visite: il y a moins d’une minute Nous sommes le 16 Juin 2024, 09:55

Heures au format UTC + 1 heure


veve2dam - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Problèmes Electriques ou Electroniques   Sujet: problème anti démarrage/alarme/verrouillage

Posté: 09 Fév 2015, 16:53 

Réponses: 5
Vus: 1391


Bon je viens enfin de trouver la marque et c'est texalarm. En cherchant un peu, il y a pas mal de gens dans mon cas..... J'ai vu qu'il y avait une histoire de code confidentiel au cas où la télécommande ne marche plus, mais je ne l'ai pas et l'ancien proprio aussi.... Donc je vais voir comment virer...

 Forum: Problèmes Electriques ou Electroniques   Sujet: problème anti démarrage/alarme/verrouillage

Posté: 09 Fév 2015, 15:05 

Réponses: 5
Vus: 1391


Et aussi, le coupe circuit doit être relié au démarreur, car j'ai du jus, mais le démarreur ne s'actionne pas.

 Forum: Problèmes Electriques ou Electroniques   Sujet: problème anti démarrage/alarme/verrouillage

Posté: 09 Fév 2015, 15:01 

Réponses: 5
Vus: 1391


Ok, merci! J'y ai pensé, mais je ne sais même par où commencer. Je ne trouve pas de schéma de cablage sur le net... Je vais bien la sirène sous le capot et le capteur dans l'habitacle, mais le reste, je ne sais pas comment c'est foutu.... Mais du coup, vu que la télécommande gère les vitres, le verr...

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Problème] problème anti démarrage/alarme/verrouillage

Posté: 09 Fév 2015, 13:20 

Réponses: 5
Vus: 1391


Bonjour à tous!! Après un an et demi sans problèmes particulier, je reviens vers vous car je commence à m'arracher les cheveux!! Pour rappel, j'ai une Golf IV cabriolet 2.0 (oui je sais, c'est une base de golf 3 avec un habillage de IV!! ;) ) Mon problème est le suivant et je vais tenter d'être clai...

 Forum: Problèmes Electriques ou Electroniques   Sujet: problème de régulateur de vitesse

Posté: 04 Mai 2014, 12:36 

Réponses: 5
Vus: 580


Un petit up pour tenir au jus!
Toujours pas de vag.com, mais j'ai constaté qu'en appuyant légèrement sur l'embrayage (sans débrayer) le régulo se met en route.
J'irais voir ce capteur voir ce qu'il dit!

 Forum: Problèmes Electriques ou Electroniques   Sujet: problème de régulateur de vitesse

Posté: 24 Fév 2014, 09:25 

Réponses: 5
Vus: 580


Merci!
J'étais tombé sur ce tuto dans mes recherches, mais je suis marron pour le démonter car je n'ai pas de torx pour le démonter... Et pas de clé alenn assez grosse pour faire office de torx... Je sais c'est pas bien bien... Du coup, j'ai regardé que les contacteurs.

 Forum: Problèmes Electriques ou Electroniques   Sujet: problème de régulateur de vitesse

Posté: 23 Fév 2014, 20:00 

Réponses: 5
Vus: 580


Salut, Yep, mes feux stop fonctionnent parfaitement. C'est la première chose que j'ai vérifié. Le capteur fonctionne normalement. Par contre hier, l'aiguille du compteur vitesse a sautillé et j'ai pu l'enclencher, et 10 bornes plus tard, plus rien... C'est vrai que sans vag-com, c'est chaud.... Mais...

 Forum: Bac à sable   Sujet: consommation d'essence à l'arrêt

Posté: 21 Fév 2014, 09:38 

Réponses: 2
Vus: 224


merci!
je vais voir ça.
donc en gros, il n'y a pas de raisons de s'inquiéter!

 Forum: Bac à sable   Sujet: [Renseignement] consommation d'essence à l'arrêt

Posté: 21 Fév 2014, 09:11 

Réponses: 2
Vus: 224


Bonjour!! J'aurais une question concernant la consommation d'essence de ma golf 4 cab à l'arrêt. J'ai fait le test à un feu, et ma consommation moyenne passe de 8 l/100 à 50 l/100... :?: J'ai regardé la consommation instantanée et elle est de 1.8 l/100... Donc ma question: est ce que c'est normal qu...

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Problème] problème de régulateur de vitesse

Posté: 21 Fév 2014, 09:05 

Réponses: 5
Vus: 580


Bonjour tout le monde. Je reviens vers vous car j'ai un souci avec le régulateur de vitesse de ma golf 4 cab. Il fonctionne par intermittence. Je n'ai pas de vag-com pour vérifier ce qui se passe vraiment, donc j'ai procédé de manière "logique". J'ai revu tout le câblage, vérifier les capt...

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 30 Sep 2013, 09:21 

Réponses: 20
Vus: 2296


Concernant cette électrovanne de canister, (il m'a montré où c'était), il faut la changer complètement ou bien, on peut la nettoyer?

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 30 Sep 2013, 09:04 

Réponses: 20
Vus: 2296


Après passage à la valise chez un petit garagiste, il se trouve que l'erreur est P0440.
Le gars m'a dit de changer le canister, et ça devrait repartir!

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 23 Sep 2013, 10:48 

Réponses: 20
Vus: 2296


Suite de l'histoire! Ce matin, j'allais pour faire un diagnostique et en démarrant la voiture, le témoin s'est éteint comme par magie! La puissance est revenue (si on peut dire ça) et la consommation est redevenu normal. Je suis quand même aller pour voir pour un diagnostique, et gloups, 90€ pour le...

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 21 Sep 2013, 23:03 

Réponses: 20
Vus: 2296


j'ai été roulé un peu avec aujourd'hui, et j'ai trouvé qu'elle manquait un peu de puissance et que je consommais un peu plus que d'habitude.
je ne sais pas si ça peut aider en attendant le diagnostique.

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 20 Sep 2013, 17:24 

Réponses: 20
Vus: 2296


j'ai aussi contrôlé tous les niveaux:
huile=ok
frein=ok (même si ça n'a rien à voir)
liquide refroidissement= la moitié

je vais aller voir chez VW pour un diag, et vous tiens au courant! j'espère revenir avec mes 2 bras!

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 20 Sep 2013, 15:54 

Réponses: 20
Vus: 2296


salut, je viens de tout remettre à zéro, et j'ai toujours le "check" qui est allumé... par contre, quand je viens juste de démarrer, il s'allume et s'éteint rapidement deux ou trois fois pour au final rester allumé. je vais voir pour faire un diagnostique. comme je n'ai pas le matériel pou...

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 19 Sep 2013, 21:05 

Réponses: 20
Vus: 2296


je n'ai pas le carnet... je sais, c'est pas bien... mais le mec est assez réputé et tout le bloc est neuf. il a même changer l'alternateur juste avant que l'on vienne la chercher. elle a 125000 km et la distri a été faite il y 150000 km. c'était mon premier critère d'achat, ne pas avoir ça à faire a...

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 19 Sep 2013, 20:51 

Réponses: 20
Vus: 2296


j'ai oublié pour le check!
c'est apparu aujourd'hui, alors que le IN 02, je l'ai depuis que l'on a la voiture, et je ne m'en suis jamais vraiment inquiété...

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 19 Sep 2013, 20:50 

Réponses: 20
Vus: 2296


merci!

pour la révision des 30000 km, tu parles depuis le début que la voiture a fait ces premiers tours de roues, ou la révision à faire tous les 30000?
si c'est le deuxième cas, il y a quoi à faire normalement?
(j'attend toujours la revue technique...)

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 19 Sep 2013, 20:37 

Réponses: 20
Vus: 2296


merci! flute, c'est IN?? je vais réinitialisé ça de suite, j'ai trouvé ça: Mettre le contact Maintenir une pression sur le bouton de choix kilométrage total, kilométrage journalier (en bas a gauche du tableau de bord), on l'appellera le bouton A Couper le contact Relâcher le bouton A Appuyer sur le ...

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 19 Sep 2013, 20:25 

Réponses: 20
Vus: 2296


et par rapport au voyant "check", j'ai vu que cela pouvait venir de la sonde lambda.
j'ai lu qu'il y a une histoire avec le SP 98 et 95, et la dernière fois j'ai dû mettre du 98 car il n'y avait plus que cela. du coup, est ce que je me trompe?

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 19 Sep 2013, 20:17 

Réponses: 20
Vus: 2296


je viens d'aller voir et le truc sans segment se transforme en 5 pour le kilométrage

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 19 Sep 2013, 20:14 

Réponses: 20
Vus: 2296


non aucun défaut!

 Forum: Problèmes Electriques ou Electroniques   Sujet: code erreur étrange?!?

 Sujet du message: Re: code erreur étrange?!?
Posté: 19 Sep 2013, 20:02 

Réponses: 20
Vus: 2296


ben quand je mets le contact, j'ai ça qui s'affiche et ensuite, j'arrive sur le kilométrage

 Forum: Problèmes Electriques ou Electroniques   Sujet: [Renseignement] code erreur étrange?!?

 Sujet du message: code erreur étrange?!?
Posté: 19 Sep 2013, 17:45 

Réponses: 20
Vus: 2296


Bonjour, j'ai remarqué depuis peu de temps un code erreur bizarre... http://www.golfiv.fr/uploads/uploads/th2/2013/09/19/2013_09_19_18_40_54_golf.JPG je ne sais si j'ai un bug d'affichage ou pas, mais j'aurais voulu avoir votre avis pour savoir à quoi cela correspond! de plus, le témoin "check&...
Trier par:  
Page 1 sur 2 [ 40 résultats trouvés ]


Heures au format UTC + 1 heure


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.281s | 19 Queries | GZIP : Off ]