Ce site web utilise les cookies.

Les données stockées par ces cookies nous permermettent de personnaliser le contenu des annonces, d'offrir des fonctionnalités relatives aux réseaux sociaux et d'analyser notre trafic. Nous partageons également certains cookies et des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services. Nos partenaires sont Google et ses partenaires tiers.

Plus d'informations Refuser Accepter
Retour à l'index

Nous sommes le 09 Mai 2021, 18:44

Heures au format UTC + 1 heure [ Heure d’été ]


lafryte - Messages
Rechercher dans ces résultats:

Auteur Message

 Forum: Audio et électronique embarquée   Sujet: Problème de son , bass qui se coupe !!

Posté: 24 Juil 2008, 16:34 

Réponses: 15
Vus: 4302


pour ma part ca peut arriver qu'elle revienne oui je pense que ca doit venir d'un mauvais contact faut que je verifie ca

 Forum: Audio et électronique embarquée   Sujet: Problème de son , bass qui se coupe !!

Posté: 23 Juil 2008, 22:29 

Réponses: 15
Vus: 4302


bas figurez vous que j'ai le meme soucis avec un pioneer et maintenant avec un beta d'origine bas ca marche bien j'augmente le son et paff soit plus de bass soit plus rien du tout le poste fonctionne mais plus de son alors je dois l'eteindre et esperer que ca refonctionne et des fois c'est nikel et ...
Trier par:  
Page 1 sur 1 [ 2 résultats trouvés ]


Heures au format UTC + 1 heure [ Heure d’été ]


Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Cookies - CGU
[ Time : 0.168s | 21 Queries | GZIP : Off ]